<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>¿Uno de los conflictos más antiguos de África finalmente está llegando a su fin? Reportaje sobre el Sahara Occidental en &quot;The New Yorker&quot; | POR UN SAHARA LIBRE .org</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Uno de los conflictos más antiguos de África finalmente está llegando a su fin? Reportaje sobre el Sahara Occidental en &quot;The New Yorker&quot; | POR UN SAHARA LIBRE .org" />
<meta property="og:description" content="Fuente: The New Yorker. Texto y foto: Nicolas Niarchos, 29 de diciembre de 2018. | Traducción no oficial: EIC Poemario por un Sahara Libre En los últimos cuarenta años, decenas de miles de soldados marroquíes custodian un muro de arena que se extiende a lo largo de más de dos mil kilómetros a lo largo del ... Leer más ..." />
<meta property="og:url" content="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" />
<meta property="og:site_name" content="POR UN SAHARA LIBRE .org" />
<meta property="article:publisher" content="https://www.facebook.com/fito.a.t.sahara" />
<meta property="article:tag" content="EEUU" />
<meta property="article:tag" content="Reportajes" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2018-12-31T07:33:49+00:00" />
<meta property="article:modified_time" content="2018-12-31T07:44:12+00:00" />
<meta property="og:updated_time" content="2018-12-31T07:44:12+00:00" />
<meta property="og:image" content="https://porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker-750x212.jpg" />
<meta property="og:image:secure_url" content="https://porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker-750x212.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fuente: The New Yorker. Texto y foto: Nicolas Niarchos, 29 de diciembre de 2018. | Traducción no oficial: EIC Poemario por un Sahara Libre En los últimos cuarenta años, decenas de miles de soldados marroquíes custodian un muro de arena que se extiende a lo largo de más de dos mil kilómetros a lo largo del ... Leer más ..." />
<meta name="twitter:title" content="¿Uno de los conflictos más antiguos de África finalmente está llegando a su fin? Reportaje sobre el Sahara Occidental en &quot;The New Yorker&quot; | POR UN SAHARA LIBRE .org" />
<meta name="twitter:site" content="@x1saharalibre" />
<meta name="twitter:image" content="https://porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker-750x212.jpg" />
<meta name="twitter:creator" content="@x1saharalibre" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://porunsaharalibre.org/","sameAs":["https://www.facebook.com/fito.a.t.sahara","https://www.instagram.com/x1saharalibre/","https://www.youtube.com/user/hablemosdelsahara","https://twitter.com/x1saharalibre"],"@id":"https://porunsaharalibre.org/#organization","name":"Por un Sahara Libre","logo":"https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="POR UN SAHARA LIBRE .org &raquo; Feed" href="https://porunsaharalibre.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POR UN SAHARA LIBRE .org &raquo; RSS de los comentarios" href="https://porunsaharalibre.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POR UN SAHARA LIBRE .org &raquo; ¿Uno de los conflictos más antiguos de África finalmente está llegando a su fin? Reportaje sobre el Sahara Occidental en &#8220;The New Yorker&#8221; RSS de los comentarios" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4509614-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4509614-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/porunsaharalibre.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/yet-another-related-posts-plugin/style/widget.css,wp-includes/css/dist/block-library/style.min.css,contenido-blog/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css,contenido-blog/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css,contenido-blog/plugins/contact-form-7/includes/css/styles.css,contenido-blog/plugins/google-captcha/css/gglcptch.css,contenido-blog/plugins/wp-site-mapping/css/wpsm.css,contenido-blog/themes/generatepress/css/unsemantic-grid.min.css,contenido-blog/themes/generatepress/style.min.css,contenido-blog/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Special+Elite:regular' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/date-and-time-widget/css/widget.css,contenido-blog/plugins/wp-twitter-feeds/controller/./css/admin_style.min.css,contenido-blog/plugins/jetpack/modules/widgets/eu-cookie-law/style.css,contenido-blog/plugins/jetpack/modules/widgets/social-icons/social-icons.css,contenido-blog/plugins/gp-premium/blog/functions/css/style-min.css,contenido-blog/plugins/gp-premium/menu-plus/functions/css/sticky.min.css,contenido-blog/plugins/gp-premium/menu-plus/functions/css/offside.min.css,contenido-blog/plugins/yet-another-related-posts-plugin/style/related.css,contenido-blog/plugins/jetpack/modules/sharedaddy/sharing.css,contenido-blog/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://porunsaharalibre.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://porunsaharalibre.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/porunsaharalibre.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/porunsaharalibre.org\/contenido-blog\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/porunsaharalibre.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"false","easing_effect":"swing","item_align":"left","direction":"left","touch_swipe":"true","item_width":"180","time_out":"5000","duration":"500","css_transition":"true","infinite":"true","fx":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,contenido-blog/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js,contenido-blog/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery-1.8.2.min.js,contenido-blog/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js,contenido-blog/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js,contenido-blog/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js,contenido-blog/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js,contenido-blog/plugins/date-and-time-widget/js/widget.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://porunsaharalibre.org/wp-json/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/p4RGVW-4cM' />
<link rel="alternate" type="application/json+oembed" href="https://porunsaharalibre.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporunsaharalibre.org%2F2018%2F12%2F31%2Funo-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://porunsaharalibre.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporunsaharalibre.org%2F2018%2F12%2F31%2Funo-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker%2F&#038;format=xml" />
<link href="https://porunsaharalibre.org/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" /><script src='https://www.google.com/recaptcha/api.js'></script><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<meta name="msvalidate.01" content="1CE0053915186912CE8F8F9C37F2B10B" />
<style type="text/css">
.qtranxs_flag_es {background-image: url(https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_pt {background-image: url(https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/pt.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}
.qtranxs_flag_ar {background-image: url(https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/arle.png); background-repeat: no-repeat;}
</style>
<link hreflang="es" href="https://porunsaharalibre.org/es/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" rel="alternate" />
<link hreflang="pt" href="https://porunsaharalibre.org/pt/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" rel="alternate" />
<link hreflang="en" href="https://porunsaharalibre.org/en/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" rel="alternate" />
<link hreflang="fr" href="https://porunsaharalibre.org/fr/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" rel="alternate" />
<link hreflang="ar" href="https://porunsaharalibre.org/ar/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" rel="alternate" />
<link hreflang="x-default" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<link rel="apple-touch-icon" sizes="180x180" href="/contenido-blog/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/contenido-blog/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/contenido-blog/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/contenido-blog/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido-blog/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido-blog/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido-blog/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="pingback" href="https://porunsaharalibre.org/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i2.wp.com/porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4509614-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-16168 single-format-standard post-image-above-header post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-no-transition sticky-enabled mobile-sticky-menu right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-0 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://porunsaharalibre.org/" rel="home">
					POR UN SAHARA LIBRE .org
				</a>
			</p>
					<p class="site-description" itemprop="description">
				Noticias y artículos sobre el Sáhara Occidental
			</p>
				</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
				<form method="get" class="search-form navigation-search" action="https://porunsaharalibre.org/">
				<input type="search" class="search-field" value="" name="s" title="Buscar" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Buscar">
				<a href="#">
					<span class="screen-reader-text">Buscar</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-inicio" class=" menu sf-menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="https://porunsaharalibre.org/">Inicio</a></li>
<li id="menu-item-8239" class="qtranxs-lang-menu qtranxs-lang-menu-es menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8239"><a title="ESPAÑOL" href="#">Idioma:&nbsp;<img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/es.png" alt="ESPAÑOL" /><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-14663" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-es menu-item menu-item-type-custom menu-item-object-custom menu-item-14663"><a title="ESPAÑOL" href="https://porunsaharalibre.org/es/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/es.png" alt="ESPAÑOL" />&nbsp;ESPAÑOL</a></li>
	<li id="menu-item-14664" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-pt menu-item menu-item-type-custom menu-item-object-custom menu-item-14664"><a title="PORTUGUÊS" href="https://porunsaharalibre.org/pt/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/pt.png" alt="PORTUGUÊS" />&nbsp;PORTUGUÊS</a></li>
	<li id="menu-item-14665" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom menu-item-14665"><a title="English" href="https://porunsaharalibre.org/en/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-14666" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-fr menu-item menu-item-type-custom menu-item-object-custom menu-item-14666"><a title="FRANÇAIS" href="https://porunsaharalibre.org/fr/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/fr.png" alt="FRANÇAIS" />&nbsp;FRANÇAIS</a></li>
	<li id="menu-item-14667" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-14667"><a title="العربية" href="https://porunsaharalibre.org/ar/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/arle.png" alt="العربية" />&nbsp;العربية</a></li>
</ul>
</li>
<li id="menu-item-3310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3310"><a href="https://porunsaharalibre.org/historia-de-sahara-occidental/">Historia de Sáhara Occidental</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="https://porunsaharalibre.org/cultura-saharaui/">Cultura Saharaui</a></li>
<li id="menu-item-3309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3309"><a href="https://porunsaharalibre.org/frente-polisario/">Frente Polisario</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="https://porunsaharalibre.org/el-muro/">El muro</a></li>
<li id="menu-item-4551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4551"><a href="https://porunsaharalibre.org/diccionario-hassania/">Diccionario Hassania<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="https://porunsaharalibre.org/diccionario-hassania/saludos-cortesia-y-otras/">SALUDOS, CORTESÍA Y OTRAS</a></li>
	<li id="menu-item-4556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4556"><a href="https://porunsaharalibre.org/diccionario-hassania/numerales-y-calendario/">NUMERALES Y CALENDARIO</a></li>
	<li id="menu-item-4554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4554"><a href="https://porunsaharalibre.org/diccionario-hassania/comportamiento/">COMPORTAMIENTO</a></li>
	<li id="menu-item-4553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4553"><a href="https://porunsaharalibre.org/diccionario-hassania/comida/">COMIDA</a></li>
	<li id="menu-item-4552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4552"><a href="https://porunsaharalibre.org/diccionario-hassania/aseo-personal/">ASEO PERSONAL</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="https://porunsaharalibre.org/diccionario-hassania/salud/">SALUD</a></li>
	<li id="menu-item-4555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4555"><a href="https://porunsaharalibre.org/diccionario-hassania/descripcion-de-la-casa/">DESCRIPCIÓN DE LA CASA</a></li>
</ul>
</li>
<li id="menu-item-10988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10988"><a href="https://porunsaharalibre.org/documentacao/">Documentación<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-11057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11057"><a href="https://porunsaharalibre.org/documentacion-rasd/">Documentación RASD</a></li>
	<li id="menu-item-11005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11005"><a href="https://porunsaharalibre.org/nn-uu/">Documentos Naciones Unidas</a></li>
	<li id="menu-item-11079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11079"><a href="https://porunsaharalibre.org/uniao-europeia/">Unión Europea</a></li>
	<li id="menu-item-11046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11046"><a href="https://porunsaharalibre.org/tribunal-de-haia/">Tribunal de la Haya</a></li>
	<li id="menu-item-11051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11051"><a href="https://porunsaharalibre.org/convencion-de-ginebra/">Convención de Ginebra</a></li>
	<li id="menu-item-10991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10991"><a href="https://porunsaharalibre.org/publicacoes-analise-e-relatorios/">Publicaciones, Analises e Informes</a></li>
	<li id="menu-item-3338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a href="https://porunsaharalibre.org/documentos-varios/">Documentos Varios</a></li>
</ul>
</li>
<li id="menu-item-14662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14662"><a href="https://porunsaharalibre.org/informes-gdeim-izik/">Informes Gdeim Izik</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="https://porunsaharalibre.org/contacto/">Quienes somos y contacto</a></li>
<li class="search-item" title="Buscar"><a href="#"><span class="screen-reader-text">Buscar</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-16168" class="post-16168 post type-post status-publish format-standard hentry category-general tag-eeuu tag-reportajes" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">¿Uno de los conflictos más antiguos de África finalmente está llegando a su fin? Reportaje sobre el Sahara Occidental en &#8220;The New Yorker&#8221;</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" title="08:33 08Mon, 31 Dec 2018 08:33:49 +000049." rel="bookmark"><time class="updated" datetime="2018-12-31T08:44:12+00:00" itemprop="dateModified">31 de diciembre de 2018</time><time class="entry-date published" datetime="2018-12-31T08:33:49+00:00" itemprop="datePublished">31 de diciembre de 2018</time></a></span> <span class="byline"><span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>por <a class="url fn n" href="https://porunsaharalibre.org/author/porunsaharalibre/" title="Ver todas las entradas de porunsaharalibre" rel="author" itemprop="url"><span class="author-name" itemprop="name">porunsaharalibre</span></a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<figure id="attachment_16169" style="width: 910px" class="wp-caption aligncenter"><img data-attachment-id="16169" data-permalink="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/new-yorker/#main" data-orig-file="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?fit=1902%2C538&amp;ssl=1" data-orig-size="1902,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new yorker" data-image-description="" data-medium-file="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?fit=300%2C85&amp;ssl=1" data-large-file="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?fit=750%2C212&amp;ssl=1" class="wp-image-16169" title="Sahara Occidental" src="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?resize=920%2C260&#038;ssl=1" alt="Sahara Occidental New Yorker" width="920" height="260" srcset="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?resize=750%2C212&amp;ssl=1 750w, https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?resize=300%2C85&amp;ssl=1 300w, https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/12/new-yorker.jpg?resize=768%2C217&amp;ssl=1 768w" sizes="(max-width: 920px) 100vw, 920px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Un oficial del Frente Polisario examina el muro marroquí en el Sáhara Occidental. John Bolton y un ex presidente alemán han ayudado a impulsar las primeras negociaciones en seis años sobre el territorio desértico en disputa.</figcaption></figure>
<p style="font-weight: 400;">Fuente: <a href="https://www.newyorker.com/news/news-desk/is-one-of-africas-oldest-conflicts-finally-nearing-its-end">The New Yorker</a>. Texto y foto: Nicolas Niarchos, 29 de diciembre de 2018. | Traducción no oficial: <a href="http://poemariosaharalibre.blogspot.com/2018/12/uno-de-los-conflictos-mas-antiguos-de.html" target="_blank" rel="noopener">EIC Poemario por un Sahara Libre</a></p>
<p style="font-weight: 400;">En los últimos cuarenta años, decenas de miles de soldados marroquíes custodian un muro de arena que se extiende a lo largo de más de dos mil kilómetros a lo largo del territorio saharaui. La vasta llanura a su alrededor está vacía y plana, interrumpida solo por dunas ocasionales que la atraviesan. Pero el muro no es un fenómeno natural. Fue construido por el Reino de Marruecos en los años ochenta, y es la fortificación defensiva más larga en uso hoy en día, y la segunda más larga de la historia, después de la Gran Muralla de China. La cruda barrera, rodeada de minas terrestres, cercas eléctricas y alambre de púas, divide un pedazo de desierto azotado por el viento del tamaño de Colorado, conocido como Sahara Occidental. Antigua colonia española, el territorio fue anexado por su vecino del norte, Marruecos, en 1975. Un grupo de liberación saharaui, el Frente Polisario, emprendió una guerra de guerrillas por la independencia. En 1991, después de dieciséis años de conflicto, las dos partes acordaron un alto el fuego. El muro que separa a los enemigos se extiende desde el océano Atlántico hasta las montañas de Marruecos, aproximadamente la distancia entre Nueva York a Dallas.<span id="more-16168"></span></p>
<p style="font-weight: 400;">A finales del año pasado, visité el muro desde el lado del Polisario hacia el este, acompañando a un puñado de solidarios prosaharauis de todo el mundo. Hasta que no estábamos a unos cien pies de distancia, no sentí que estuviera en ningún lugar en particular en la extensión del desierto. Mi guía del Polisario señaló rocas pintadas que indicaban un campo minado por delante. A unos pocos metros de distancia, un mortero sin explotar yacía en la arena. Entramos en una zona de amortiguamiento controlada por las Naciones Unidas y apareció el muro frente a nosotros, se elevaba unos seis pies y medio detrás de una alambrada de púas. Miré a izquierda y derecha. El muro parecía extenderse infinitamente, casi hasta el cielo azul.</p>
<p style="font-weight: 400;">A medida que nos acercábamos a una de las fortificaciones rematadas en la tienda de campaña que salpican el muro a lo largo de toda su extensión, un puñado de soldados marroquíes comenzaron a correr. “¿Dispararán?”, le pregunté a uno de los guías del Polisario. “No, no”, respondió él, riendo. Dijo que los saharauis a menudo se manifiestan frente al muro, exigiendo que Marruecos abandone el territorio. “Están acostumbrados a esto”. Dos mujeres comenzaron a gritar a los soldados sobre el rey Mohammed VI de Marruecos. “Mohammed, imbécil”, gritaban. “El Sahara no es tuyo”.</p>
<p style="font-weight: 400;">En la actualidad Marruecos controla el ochenta por ciento [el setenta por ciento] occidental del territorio en disputa, y el Polisario (Frente Popular para la Liberación de Saguia el-Hamra y Río de Oro) ocupa el resto. El movimiento del Polisario comenzó inicialmente como una rebelión armada contra los ocupantes españoles. Hoy, el Polisario llama al Sahara Occidental “la última colonia de África”, afirmando que Marruecos ha reemplazado a España como colonizador, y acusa al reino de explotar los recursos del territorio. Las negociaciones se han estancado en repetidas ocasiones, lo que convierte al Sahara Occidental en escenario de uno de los conflictos congelados más antiguos del mundo. La <span style="text-decoration: line-through;">autodeclarada</span> República Árabe Saharaui Democrática del Polisario es reconocida por la Unión Africana y Argelia, que ha brindado apoyo militar al Frente durante décadas y actualmente alberga a más de ciento setenta mil refugiados saharauis en campamentos.</p>
<p style="font-weight: 400;">Marruecos ha invertido dinero en su lado del muro, expandiendo las ciudades y desarrollando el turismo. Pero el Polisario acusa al reino de llenar el territorio que controla con policías secretos y soldados y de reprimir violentamente la libertad de expresión y las protestas a favor de la independencia. Abundan los videos abundan en esa línea, donde se puede ver a la policía maltratando a los manifestantes saharauis. Omar Hilale, el embajador de Marruecos en la ONU, negó las acusaciones de abusos contra los derechos humanos en el territorio y culpó de los incidentes de violencia a las protestas ilegales. “Quieres protestar, tienes que pedir permiso, en todas partes, incluso aquí en los Estados Unidos”, me dijo. Hilale apuntó con el dedo a Argelia, que, según él, había enviado adiestradores capacitados al Sahara Occidental. El mayor patrocinador extranjero de Marruecos es Francia, el ex gobernante colonial del país, y los líderes franceses y marroquíes mantienen fuertes lazos políticos, económicos y personales. Las empresas francesas utilizan frecuentemente las empresas marroquíes para invertir en África, donde a menudo son impopulares debido a su historia colonial y poscolonial. Muchos políticos franceses mantienen lujosas casas de vacaciones en Marruecos.</p>
<p style="font-weight: 400;">El 5 de diciembre, por primera vez en seis años, se llevaron a cabo negociaciones en un esfuerzo por iniciar una resolución al conflicto. Para sorpresa de los observadores, las conversaciones se desarrollaron con civismo y las partes acordaron volver a reunirse en varios meses. Los funcionarios presentes me dijeron que el nuevo asesor de seguridad nacional del presidente Trump, John Bolton, jugó un papel importante para que las partes se reunieran en la mesa. “John Bolton y el enorme compromiso que los estadounidenses están aportando ahora han ayudado mucho”, me dijo un alto funcionario cercano a las conversaciones. Algunos diplomáticos involucrados en las negociaciones llaman a los cambios “el efecto Bolton”.</p>
<p style="font-weight: 400;">En un evento en Washington a mediados de diciembre, donde se dio a conocer la nueva estrategia para África de la Administración Trump, Bolton me dijo que estaba ansioso por terminar el conflicto. “Usted tiene que pensar en el pueblo del Sahara Occidental, pensar en los saharauis, muchos de los cuales todavía están en campamentos de refugiados cerca de Tinduf, en el desierto del Sahara, y debemos permitir que estas personas y sus hijos regresen y tengan una vida normal”, dijo.</p>
<p style="font-weight: 400;">Bolton conoce bien el conflicto. Trabajó en el mandato de mantenimiento de la paz de la ONU para la región en 1991 y, a partir de finales de los años noventa, formó parte de un equipo de negociación de la ONU dirigido por James Baker III, el ex secretario de Estado, que estuvo a punto de negociar un acuerdo para celebrar un referéndum de independencia en el Sahara Occidental. (El Polisario aceptó la propuesta, pero Marruecos no lo hizo). El conflicto, según me dijo Baker en una entrevista en Houston, “no se ha manejado bien y es por eso que continúa sin resolverse”.</p>
<p style="font-weight: 400;">Desde el nombramiento de Bolton, en marzo, ha habido una serie de actividades relacionadas con el conflicto del Sáhara Occidental en la ONU y en el Departamento de Estado. “Hay dos estadounidenses que realmente se han centrado en el Sáhara Occidental: uno es Jim Baker, el otro soy yo”, me dijo Bolton. “Creo que debería haber una intensa presión sobre todos los involucrados para ver si pueden resolverlo”. Esta primavera, ante la insistencia de los Estados Unidos y para disgusto de los diplomáticos marroquíes y franceses, el mandato de mantenimiento de la paz de las Naciones Unidas para el Sahara Occidental fue prorrogado por solo seis meses en lugar de un año. (Bolton ha sostenido durante mucho tiempo que la misión de mantenimiento de la paz de la ONU allí ha prolongado el conflicto al restarle importancia a los esfuerzos para resolver los problemas subyacentes). En octubre se renovó el mandato por otros seis meses. “Después de veintisiete años, no me impaciento a diario”, me dijo Bolton. “Me impaciento cuando pienso en ello”.</p>
<p style="font-weight: 400;">Bolton ha acusado repetidamente a Marruecos de participar en tácticas dilatorias para obstaculizar las negociaciones. En 2007 escribió: “Marruecos está en posesión de casi todo el Sáhara Occidental, feliz de mantenerlo así y esperando que el control <em>de facto</em> se convierta en control <em>de iure</em> con el tiempo”.</p>
<p style="font-weight: 400;">Muchos observadores marroquíes creen que Bolton simpatiza con el Polisario. “John Bolton se ha distinguido por tomar posiciones que son abiertamente cercanas a las de los separatistas”, escribió Tarik Qattab [NOTA POEMARIO Y DLR: periodista marroquí] en un artículo, esta primavera, para el noticiero marroquí Le 360 [NOTA: digital cercano al régimen], que refleja las opiniones del gobierno. Los funcionarios marroquíes también han realizado un esfuerzo concertado para ganarse el favor de Trump y Bolton. En mayo Marruecos cortó las relaciones diplomáticas con Irán, uno de los enemigos más amargos de Trump. Después, en septiembre, el ministro de Relaciones Exteriores de Marruecos afirmó en una entrevista con el sitio web conservador Breitbart que el Polisario estaba recibiendo entrenamiento militar y armas por parte de Hezbolá, un representante iraní. (Marruecos no aportó pruebas sobre estas afirmaciones, y los analistas afirmaron que tal conexión era muy poco probable).</p>
<p style="font-weight: 400;">Los funcionarios del Polisario, por su parte, han dado la bienvenida al renovado compromiso de los Estados Unidos. Trump y otros líderes mundiales, dicen, crearían buena voluntad en el mundo árabe si negociaran un acuerdo de paz. Los gobiernos europeos también han demostrado interés en resolver la disputa; el año pasado, Horst Köhler, ex presidente alemán, fue nombrado enviado especial de la ONU para la región. Köhler ha defendido durante mucho tiempo la necesidad de resolución de problemas internos en África para frenar el flujo de migrantes hacia el norte. Hasta el momento, ha sido una presencia contundente en las conversaciones.</p>
<p style="font-weight: 400;">Inicialmente Marruecos se negó a reunirse con el Polisario y las partes incluso pelearon por la forma de la mesa de negociaciones. Pero Köhler logró eliminar un formato visto como una concesión a todas las partes. Finalmente los participantes, que incluyeron Marruecos, Mauritania, Argelia y el Frente Polisario, se reunieron en Ginebra los días 5 y 6 de diciembre. Hilale, el embajador de Marruecos en la ONU, estuvo presente. Las conversaciones, me dijo, “tuvieron lugar en una atmósfera y un ambiente muy respetuosos”.</p>
<p style="font-weight: 400;">Después del primer día de la reunión, los negociadores tuvieron una cena de <em>fondue</em> suiza juntos. “Los europeos tuvieron que explicar a las partes cómo funciona eso, y eso sirvió para unirlos”, me dijo un funcionario cercano a las conversaciones, refiriéndose en broma a la comida como “diplomacia de la fondue”. Al finalizar, el ministro argelino de Asuntos Exteriores se dirigió al ministro de exteriores de Marruecos por su nombre. Sin embargo, cuando el Polisario durante las conversaciones formales sugirió medidas de fomento de la confianza, como retirar las minas a lo largo del muro y liberar a los presos políticos saharauis, la delegación marroquí rechazó dichas medidas.</p>
<p style="font-weight: 400;">Para la tarde del 6 de diciembre se acordó un comunicado que pedía más conversaciones en los próximos meses. “De nuestras discusiones, es claro para mí que nadie gana manteniendo el status quo”, dijo Köhler. El Polisario elogió la renovada participación estadounidense en las conversaciones y convocó para “un proceso de autodeterminación en el Sáhara Occidental”. Pero el ministro de Relaciones Exteriores de Marruecos rechazó la idea de un plebiscito. “La autodeterminación, en opinión de Marruecos, se hace mediante negociación”, dijo. “Un referéndum no está en la agenda”. Una semana más tarde, en el evento en Washington, Bolton pareció respaldar un referéndum. “Sabes, siendo estadounidense, estoy a favor de votar”, dijo. “Todo lo que queremos hacer es celebrar un referéndum para setenta mil votantes. Han pasado veintisiete años después, el estado del territorio aún no está resuelto&#8221;.</p>
<p style="font-weight: 400;">Hasta ahora, Estados Unidos ha apoyado en gran medida a Marruecos en el conflicto. Durante la Guerra Fría, el Polisario fue visto como pro-soviético y recibió el apoyo de la Libia de Muammar Gadafi, así como de Argelia y Cuba. Los Estados Unidos, bajo las administraciones tanto republicana como demócrata, vendieron cientos de millones de dólares en armas a las fuerzas armadas marroquíes. Baker recuerda que el conflicto fue retratado en términos severos de la Guerra Fría cuando visitó Marruecos. “Cuando era secretario del Tesoro, los marroquíes acudían a nosotros y querían ayuda en su guerra contra el Polisario”, me dijo Baker. “Les entregué información de inteligencia”. La inteligencia, y el apoyo militar directo de los Estados Unidos, fueron fundamentales para los marroquíes cuando construyeron el muro.</p>
<p style="font-weight: 400;">Después de los ataques del 11-S, los marroquíes intentaron retratar una vez más al Polisario como enemigo, argumentando que un Sahara Occidental independiente se convertiría en un refugio para los terroristas. Baker, en su calidad de enviado de la ONU, presentó dos planes para la región. El primero ofrecía a los marroquíes el control sobre el Sahara Occidental, pero permitía la autonomía saharaui. El Polisario rechazó la propuesta y nunca se presentó formalmente ante el Consejo de Seguridad de la ONU. El segundo plan Baker requería un referéndum de independencia para los saharauis y marroquíes que viven en el territorio después de un período de autonomía bajo un gobierno saharaui. En 2003, la segunda propuesta de Baker fue aprobada por unanimidad por el Consejo de Seguridad, pero a los marroquíes les preocupaba que pudieran perder el referéndum. El rey Mohammed VI escribió a George W. Bush para socavar el plan Baker, afirmando que planteaba la amenaza de la “redistribución de grupos terroristas en la región”. ”Elliott Abrams, entonces asesor clave del Consejo de Seguridad Nacional, argumentó que el Polisario no era un amigo de los Estados Unidos. “No vi ninguna razón para pensar que se convertiría en una democracia, o que fueran pro-occidentales”, me dijo Abrams, en una entrevista. Las propuestas de Baker fueron abandonadas.</p>
<p style="font-weight: 400;">Hoy, el territorio está atrapado en el limbo diplomático: el Polisario insiste en un referéndum, y Marruecos insiste en que se debe otorgar a la región una autonomía más limitada, bajo la soberanía del reino. (Bolton rechazó la propuesta de Marruecos en el pasado). Baker me dijo que aún estaba perturbado por la ruptura de las negociaciones. “Se me ocurrió un muy buen plan”, dijo. El problema, dijo, era que la comunidad internacional y el Consejo de Seguridad de la ONU no lo apoyaban. “Ya sabes, la ONU solo puede ser tan efectiva como quieran sus estados miembros”, dijo. “Los estados miembros no quieren resolver esto. No están dispuestos a usar fichas políticas para resolverlo, por lo que no se va a resolver”.</p>
<p style="font-weight: 400;">La más conocida entre los manifestantes saharauis que se manifestaron contra el gobierno marroquí en el Sáhara Occidental es Aminetu Haidar, una mujer frágil como un pájaro, de unos cincuenta años. Fue nominada para el Premio Nobel de la Paz de 2008 y ha sido llamada “la Gandhi saharaui”. Practicante de la resistencia no violenta, Haidar ha sido golpeada, torturada, encarcelada, detenida e interrogada por los servicios de seguridad marroquíes por sus protestas contra el gobierno del reino [ocupante] en el Sahara Occidental. En 2009, después de viajar al extranjero, se le impidió regresar al territorio y emprendió una huelga de hambre que dejó muy frágiles sus huesos y las vértebras de su espalda deformadas.</p>
<p style="font-weight: 400;">Conocí a Haidar el año pasado, en las Islas Canarias, en el vestíbulo de un hotel. Llevaba un melhfa amarilla y gris, el velo tradicional usado en el noroeste de África, que atraía la mirada ocasional de turistas europeos que caminaban cerca. Ella me miró con los ojos entrecerrados a través de unas gafas gruesas. Su vista está dañada, dijo, desde que los guardianes le vendaban los ojos durante largos períodos en una cárcel marroquí. “He vivido el sufrimiento en mi propia carne”, me dijo. El día que la conocí, manifestantes saharauis en El Aaiun, la capital del Sahara Occidental ocupado por Marruecos, habían sido atacados por la policía. “Durante los últimos seis meses, hemos registrado, creo, ochenta y seis manifestaciones que fueron detenidas o reprimidas”, dijo.</p>
<p style="font-weight: 400;">En 1987, cuando tenía veinte años, Haidar organizó una manifestación cuando una visita oficial de la ONU llegaba al Sahara Occidental. La policía marroquí llegó a su casa la noche antes de que llegara el equipo de la ONU. “Fui arrestada. Me pusieron en un auto y comenzaron a conducir rápidamente por la calle”, dijo. El automóvil circuló por las calles de El Aaiún para dar la impresión de que habían viajado más lejos de lo que realmente habían hecho. Le preocupaba que la hubieran llevado a una cárcel secreta dentro de Marruecos, como habían hecho a algunos de sus familiares, y que ella nunca regresaría. De hecho, la habían llevado a un cuartel de la policía cerca de su casa.</p>
<p style="font-weight: 400;">Durante los siguientes cuatro años, fue encarcelada en varias cárceles, y su familia no fue informada de su paradero. Durante el primer año vivió en régimen de aislamiento. “Contraje reumatismo, porque me tiraron a un corredor donde hacía mucho frío. Y que en verano ardía de calor”, me dijo. En el segundo año, Haidar fue ubicada en una celda con otros detenidos. Afirma que algunos de sus compañeros de prisión le dijeron que habían sido mordidos por los perros que los policías habían azuzado contra ellos.</p>
<p style="font-weight: 400;">Haidar fue puesta en libertad en 1991, cuando los marroquíes y el Polisario firmaron un alto el fuego. Las dos partes acordaron que la ONU mediaría una votación sobre la autodeterminación del Sahara Occidental. Los desacuerdos sobre a quién se le permitiría votar retrasaron el referéndum, que aún no ha tenido lugar. Funcionarios marroquíes prohibieron a periodistas y organizaciones de derechos humanos entrar en el territorio e investigar abusos policiales. “Estábamos totalmente aislados del mundo exterior”, dijo Haidar. Los funcionarios marroquíes confiscaron su pasaporte en 1987 y se negaron a emitirle uno nuevo durante casi dos décadas.</p>
<p style="font-weight: 400;">El año pasado intenté visitar El Aaiún y poner en claro las dos narrativas contradictorias que hay en torno al Sahara Occidental. Haidar y otros partidarios de la independencia han contado historias de horror, pero los turistas publican comentarios entusiastas de los centros turísticos y las playas de la zona. Le pedí a mi hermano, que es fotógrafo, que se uniera a mí. Antes de irme, me puse en contacto con partidarios locales de la independencia, incluida Haidar, y programé entrevistas con ellos en la ciudad.</p>
<p style="font-weight: 400;">Después de aterrizar en El Aaiún, un enjambre de policías con gorras con bandas rojas caminaron a través de la pista hacia nuestro avión. Cuando los demás pasajeros de nuestro vuelo empezaron a bajar, a mi hermano y a mí nos dijeron que permaneciéramos sentados. Las autoridades sabían de nuestra llegada, ya fuera mediante el uso de informantes o interceptando mis comunicaciones con los partidarios de la independencia. Un policía vestido de civil se subió al avión y tomó nuestros pasaportes. Cuando intenté levantarme, me ordenaron que me sentara.</p>
<p style="font-weight: 400;">Policías de civil se subieron al avión y comenzaron a filmarnos y a gritar; unos diez minutos después, llegó un oficial marroquí con una sucia túnica azul que no hablaba inglés. Una azafata que hablaba francés estaba demasiado aterrorizada para decir algo, así que un agente de la entrada que hablaba un poco de inglés recibió la orden de traducir. Durante aproximadamente media hora, el funcionario nos gritó, recordándonos el apoyo de Marruecos a los Estados Unidos post revolucionarios. Luego anunció que estábamos siendo deportados. Poco tiempo después, el avión en el que estábamos sentados se llenó de pasajeros y partió hacia Las Palmas, la ciudad más grande de las Islas Canarias.</p>
<p style="font-weight: 400;">A la mañana siguiente, encontré un artículo en una web de noticias marroquíes que informaba sobre nuestra deportación, junto con la afirmación falsa de que habíamos planeado organizar una sentada. La historia decía que “deportar a los dos estadounidenses obligó a los organizadores a cancelar la sentada”. Los partidarios de la independencia en El Aaiún me dijeron que, de hecho, se realizó una protesta después de que se difundiera la noticia de nuestra deportación. Se publicó un video en YouTube en el que un manifestante dijo que setenta policías habían atacado a los manifestantes. “A pesar del asfixiante asedio, salimos a gritar en voz alta ante los invasores”, dijo. “Me golpearon duramente. Todavía duele.&#8221;</p>
<p style="font-weight: 400;">Es imposible saber cuántos saharauis apoyan al gobierno marroquí. En la parte del Sáhara Occidental bajo control marroquí, los residentes no pagan impuestos y reciben generosos beneficios de desempleo. Pero los funcionarios marroquíes operan un vasto sistema de patrocinio y la corrupción es endémica. Cientos de miles de marroquíes han emigrado hacia el sur y, en algunos casos, han obtenido posiciones políticas y empresariales clave. Hilale, el embajador de Marruecos en la ONU, me dijo que muchos saharauis han abrazado el gobierno marroquí. “Son embajadores, son hombres de negocios, son profesores, están en todas partes”, dijo.</p>
<p style="font-weight: 400;">La familia real ha utilizado la disputa para consolidar el apoyo popular desde los años setenta, cuando los elementos de las fuerzas armadas intentaron arrebatar el poder a la monarquía. Los funcionarios marroquíes argumentan que la nacionalidad saharaui ha sido efectivamente inventada por el Polisario y que el Sahara Occidental pertenecía a Marruecos antes de que España entrara en el territorio en el siglo XIX. Los partidarios del Polisario sostienen que la sociedad y la cultura saharauis surgieron independientemente durante los siglos que pasaron como pastores nómadas. Los historiadores del Sahara Occidental sugieren que los gobernantes de Marruecos no tenían control sobre el territorio; en 1767, un sultán marroquí escribió al rey de España que los saharauis estaban “muy separado de mis dominios y no tengo poder sobre ellos”. Hoy, el rey Mohammed VI rechaza el movimiento de independencia como “fanatismo tribal”.</p>
<p style="font-weight: 400;">La disputa es costosa para el reino. Fouad Abdelmoumni, un economista marroquí de Transparency International, dijo que desde 1975 el reino ha gastado unos ochocientos sesenta y dos mil millones de dólares en, entre otras cosas, despliegues militares, infraestructura y beneficios de desempleo en el territorio. El rey Mohammed VI ha dicho que, por cada dirham de ganancias que Marruecos obtiene en el Sáhara Occidental, gasta siete.</p>
<p style="font-weight: 400;">Sin embargo, el control del Sáhara Occidental está tan profundamente arraigado en la identidad nacional de Marruecos que cualquier gobierno que le permitiera escapar del control de Rabat probablemente sería derrocado. Un ex periodista de Marruecos me dijo que los medios locales tienen prohibido describir la situación como una “ocupación”. Dijo que, a los ojos del reino, “o eres separatista, o reconoces lo que se cree oficialmente como La Verdad, es que es una parte integral del territorio nacional. Una vez que ha afirmado durante años y décadas que esta es una causa sagrada”, dijo, “no hay discusión ni conversación posible al respecto”.</p>
<p style="font-weight: 400;">El año pasado volé a Tindouf, una remota ciudad del desierto en el sur de Argelia que está rodeada por cinco campos de refugiados saharauis. El avión llevaba una mezcla incongruente de saharauis de rostro sombrío y trabajadores humanitarios españoles. (España tiene cientos de organizaciones humanitarias que envían voluntarios y donaciones a los campamentos, y llevan a niños saharauis a hogares españoles durante los calurosos meses de verano). En el aeropuerto un representante del Polisario me entregó una tarjeta de aterrizaje, en árabe, español e inglés, dándome la bienvenida a la República Árabe Saharaui Democrática. Un auto abollado me llevó al campamento de Smara, el más grande de los cinco, con unos cincuenta mil residentes. Subí una pequeña colina y vi casas y jaimas que se extendían hasta el horizonte. La ONU estimó recientemente que más de ciento setenta mil personas viven en los campamentos alrededor de Tinduf.</p>
<p style="font-weight: 400;">Durante un cuarto de siglo, los refugiados saharauis viven una vida en suspenso. Cada campamento lleva el nombre de una ciudad en la parte ocupada por Marruecos del Sahara Occidental. Las conversaciones se centran en la independencia y la indecisión que rodea al referéndum. Se mira más al futuro que al presente. Como Elbeitun Mohamed Uld Mohamed Hnini, gobernador local de unos sesenta años, que dijo: “A pesar de todas estas dificultades, existe la convicción de que no estábamos aquí por pan, no estábamos aquí por dinero, sino que queremos crear una sociedad alternativa para luchar por nuestra libertad &#8220;.</p>
<p style="font-weight: 400;">Las escuelas funcionan y los dispensarios proveen de comida y medicinas. Un código legal está en vigor, y los tribunales juzgan los casos. A lo largo de las décadas, las condiciones económicas en los campamentos han mejorado. En los años setenta, los residentes vivían en una privación comunitaria. Hoy en día, hay un cuasi capitalismo, con mercados y comercios. Algunos residentes citan la mejora en los niveles de vida como un signo de la inexorable utopía que llegaría a ser el Sahara Occidental después de la independencia. Me dijeron que el territorio es rico por sus abundantes reservas de fosfato y los bancos de peces. A veces, el optimismo parecía exagerado: algunos residentes predijeron que el Sahara Occidental sería el próximo Kuwait, pero el territorio en disputa no tiene reservas probadas de petróleo o recursos naturales más allá del fosfato y el pescado.</p>
<p style="font-weight: 400;">Los funcionarios marroquíes argumentan que el Polisario controla firmemente los campamentos y obliga a los residentes a apoyar su llamada a la independencia. Robert Holley, un funcionario retirado del Departamento de Estado que más tarde trabajó como agente extranjero registrado para el gobierno marroquí, describe los campamentos como “gulags”. Me dijo que a los extranjeros se les muestra una aldea “Potemkin” cuando los visitaron. Pero, durante mis dos semanas en los campamentos y territorios controlados por el Polisario, pude deambular sin un acompañante. (Mi única limitación fue el toque de queda nocturno, que se impuso después de que los yihadistas del norte de Mali secuestraran a tres trabajadores humanitarios europeos en los campamentos en 2011)</p>
<p style="font-weight: 400;">El Frente Polisario ha trabajado para abolir las diferencias de clase, género y raza en la cultura saharaui, pero quedan vestigios de cada uno. Hnini, el gobernador, me dijo que las mujeres en los campamentos de refugiados saharauis disfrutan de un nivel de empoderamiento inusual en el mundo árabe: las mujeres pueden recibir huéspedes solas en casa, divorciarse y viajar a La Meca sin un tutor masculino. El Polisario también ha prohibido la esclavitud, que fue practicada durante décadas por los saharauis en el Sahara Occidental, que en su día fueron conocidos como los esclavistas más despiadados de la región. Un activista contra la esclavitud en la vecina Mauritania me dijo que pensaba que la guerra y las dificultades habían transformado a la sociedad saharaui y que el racismo ahora es raro. “Esto puede haber sido lo único bueno que ha traído esta guerra”, dijo.</p>
<p style="font-weight: 400;">Durante una de mis noches en los campamentos, me quedé con Takween Mohamed, una profesora de inglés con dos niños pequeños. Su esposo estaba a más de mil millas de distancia, sirviendo en las fuerzas armadas del Polisario. Por la noche veíamos la televisión argelina en una pequeña habitación con un techo de cinc y una bombilla de bajo consumo que colgaba del techo como una telaraña. La única fuente de calor era un pequeño brasero de carbón usado para hervir el té. Takween y sus hijos se envolvieron en mantas mientras el aire frío de la noche se filtraba por las grietas de la puerta. Mientras mirábamos la pantalla, ella me ofreció un plato de cacahuetes y algunas galletas de alto contenido energético proporcionadas por el Programa Mundial de Alimentos.</p>
<p style="font-weight: 400;">La televisión argelina es notablemente aburrida. Los boletines de noticias relataron la apertura de una nueva planta de cemento. Los anuncios fueron la verdadera diversión para Takween y su hijo de cuatro años, que habían memorizado algunas de las canciones de los anuncio y las bailaban y cantaban. El favorito de Takween era un anuncio de &#8220;Gazelle d&#8217;Or&#8221;, un centro turístico. La cámara recorrió el complejo resplandeciente, mostrando puestas de sol y palmeras, camas mullidas y una piscina al lado de un hotel limpio y moderno con un techo abovedado. “Ese es el lugar más hermoso”, me dijo.</p>
<p style="font-weight: 400;">Un lunes a mediados de diciembre, cuando estaba haciendo los preparativos finales para esta historia, Hilale, el Embajador de Marruecos en la ONU, me invitó a su residencia para almorzar. Al día siguiente, fui recibido en una casa de piedra caliza en el Upper East Side de Manhattan por un mayordomo con un esmoquin, quien me llevó a una sala de estar con una decoración exuberante donde me ofreció una selección de zumos. Después de mi experiencia en el avión en El Aaiún, no estaba seguro de qué esperar, pero cuando llegó Hilale, con un bigote corto y una chaqueta marrón, se mostró encantador. Me dijo que había estudiado en la universidad con el fundador del Frente Polisario, Luali Mustafa Sayed, a quien recordaba como un “buen estudiante” que “afirmaba que el Sahara era marroquí” durante el período colonial español. [NOTA Poemario: puestos al habla con el dirigente saharaui Bachir Mustafa Sayed, desmiente categóricamente la afirmación del embajador marroquí, usando el proverbio saharaui <em>quien quiere mentir que aleje a sus testigos</em>; el dirigente del Polisario afirma que el legado de Luali desmonta las palabras del embajador marroquí. Bachir afirma que &#8220;Hilal ni tiene argumentos, ni testigos ni fundamentos para sostener esta afirmación&#8221;].</p>
<p style="font-weight: 400;">Durante un almuerzo de pollo tagine y cuscús, Hilale me dijo que el conflicto del Sáhara Occidental era un “residuo de la Guerra Fría”. Le pregunté por qué me habían expulsado de El Aaiún y él dijo que no tenía los permisos correctos. Me dijo que el gobierno marroquí ha traído prosperidad al antiguo reducto español. “Las carreteras, aeropuertos y hospitales funcionan”, dijo.</p>
<p style="font-weight: 400;">Cuando le pregunté por Bolton y el mayor compromiso con el tema de los Estados Unidos en los últimos meses, señaló la cercanía de los lazos entre el gobierno marroquí y Washington. Se encogió de hombros cuando le hablé de la reducción a seis meses del mandato de mantenimiento de la paz de la ONU, un proceso impulsado por Bolton. “Nosotros trabajamos con ello, si quieren seis meses, está bien. Si quieren un año, está bien para Marruecos”, me dijo. “Nuestras relaciones bilaterales son tan fuertes que nunca serán comprometidas por ninguna persona”.</p>
<p style="font-weight: 400;">Pero Hilale trazó una línea firme al cuestionar la soberanía marroquí e insistió en que “no hay manera de organizar un referéndum, el referéndum está muerto”. Al igual que la política marroquí, Hilale enmarcó el debate como uno entre Marruecos y Argelia, en lugar de entre Marruecos y los saharauis. “Para los marroquíes, el Sahara es una causa nacional”, me dijo. “Para Argelia, el Sáhara es solo una agenda”. Le pregunté qué pensaba sobre qué deseaba Argelia del continuo callejón sin salida en el que está metido el territorio. “Les estamos preguntando: &#8216;Vengan a la mesa y díganos lo que quieren&#8217;”, dijo. “Pero, por el momento, todavía estamos esperando”.</p>
<p style="font-weight: 400;">En una entrevista en los campamentos, Brahim Ghali, el actual líder del Polisario, me aseguró que el sueño de un Sahara Occidental independiente sigue siendo viable. Ghali ha estado involucrado en el movimiento de liberación desde que luchó contra los españoles en los años setenta, y fue nombrado líder saharaui en 2016. Recto y militar, con un bigote gris en forma de media luna, vestía una chaqueta militar con un traje azul y camisa abotonada. Insistió en que el Polisario estaba listo para “coexistir” con Marruecos como un estado independiente y culpó a la comunidad internacional, que “toma nuestro sufrimiento muy a la ligera” por el impasse de décadas.</p>
<p style="font-weight: 400;">Desde principios del dos mil, algunos disidentes han cuestionado la insistencia del Polisario en alcanzar un acuerdo negociado y han pedido a los refugiados que vuelvan a tomar las armas contra Marruecos. Muchos de los jóvenes con los que hablé se hicieron eco de este sentimiento. “Estamos convencidos de que la guerra es el único camino a seguir”, me dijo Mohamed Salem Jatri Nayem, un camionero de veintiséis años. “Hemos vivido cuarenta y cuatro años de resistencia”.</p>
<p style="font-weight: 400;">Anna Theofilopoulou, ex funcionario de la ONU y experta en el conflicto, me dijo que Ghali y su generación enfrentan un desafío de liderazgo. “La vieja guardia del Polisario, quien, con todas sus fallas, ha logrado mantener controlados a los elementos más radicales, está muriendo lentamente”, dijo. “Incluso ahora, el Polisario está siendo desafiado por la generación más joven por aceptar el proceso de la ONU que probablemente no los acerque más a lo que habían logrado con Baker”.</p>
<p style="font-weight: 400;">Ghali me dijo que la situación refleja los fracasos de las conversaciones de paz respaldadas por la ONU. “En 1991 depositamos toda nuestra confianza en la comunidad internacional”, dijo, refiriéndose al alto el fuego. Desde entonces, tres generaciones han vivido en los campamentos, y los jóvenes están hartos. “Nuestra tarea no es fácil, mantener a esos jóvenes tranquilos, mantenerlos pacientes, y somos conscientes de que su paciencia se está agotando”.</p>
<p style="font-weight: 400;">Desde 2011, cuando estados como Libia y Mali se desestabilizaron, el narcotráfico y el fundamentalismo se han extendido a gran parte de la región. El Polisario ha sido eficaz para limitar la predicación islamista en los campamentos, pero un pequeño número de jóvenes se ha radicalizado, lo que ilustra los peligros de esperar demasiado para resolver el conflicto. Un año después de que los tres trabajadores humanitarios fueran secuestrados de los campamentos, aproximadamente veinticinco jóvenes saharauis viajaron a Mali para luchar junto a los islamistas allí. Uno de los yihadistas más prominentes en el Sahara hoy en día es Adnan Abu Walid al-Sahrawi, un saharaui étnico que nació en El Aaiún y, de joven, protestó contra el gobierno marroquí. Al-Sahrawi ahora se ha aliado con ISIS formó parte de un grupo responsable de matar a cuatro soldados estadounidenses en Níger, en octubre pasado. “En algún momento dejó de creer en la lucha política y entró en el yihadismo&#8221;, me dijo Hannah Rae Armstrong, especialista de la región del Sahel con el International Crisis Group. “La incapacidad para encontrar una solución política a este problema está obligando a la generación más joven a buscar alternativas”.</p>
<p style="font-weight: 400;">Cerca del final de mi viaje, realicé un viaje de siete horas por el desierto y visité la franja del Sahara Occidental controlada por el Polisario. Nos detuvimos cerca del pequeño asentamiento de Bir Lehlou, en lo que el movimiento llama la “zona liberada”, en un campamento que sirvió de base para las operaciones de sustracción de minas. El campamento se encuentra bajo los auspicios de Norwegian People&#8217;s Aid, una ONG humanitaria. Muchos de los trabajadores de desminado saharauis que conocí allí me dijeron que, con referéndum o sin referéndum, con guerra o sin guerra, construirían un estado por su cuenta, incluso sin aprobación internacional. Los funcionarios marroquíes han argumentado que hacerlo es una violación del acuerdo de alto el fuego de 1991, pero sus protestas parecen haber envalentonado a los jóvenes saharauis que conocí.</p>
<p style="font-weight: 400;">Uno de los equipos de desminado que conocí se llamaba Equipo Bravo. La media docena de mujeres y hombres jóvenes en el equipo me dijeron que un primer paso hacia la creación de un estado es limpiar el territorio controlado por el Polisario de minas terrestres y artefactos sin explotar. Hay alrededor de nueve millones de esos explosivos en el Sáhara Occidental, lo que lo convierte en uno de los lugares más minados del mundo. A veces los niños cogen las bombas, me dijeron miembros de la tripulación, pensando que son juguetes. Dijeron que la labor de desminado permitiría a las personas vivir y nomadear con camellos en la zona nuevamente.</p>
<p style="font-weight: 400;">Observé cómo el equipo se movía por la vasta llanura del desierto buscando minas en medio de un amargo viento invernal. Envolvieron sus cabezas y caras en turbantes para proteger su piel del polvo; grandes gafas oscuras protegían sus ojos del sol deslumbrante; protecciones antiexplosivos azules colgaban de sus muslos. El grupo sanguíneo de cada uno estaba escrito en las protecciones. Desde que comenzaron sus trabajos en 2016, los equipos han limpiado más de quinientas millas cuadradas de explosivos.</p>
<p style="font-weight: 400;">Luali al-Abeidi, el líder del equipo, me mostró uno de los explosivos que su equipo había descubierto, un cilindro plateado del tamaño de una pelota de tenis, rodeado de piedras pintadas con aerosol de color rojo. Abeidi, un joven de veintiocho años con rostro delgado y barba escuálida, explicó que era una bomba de racimo que probablemente había sido abandonada por la Fuerza Aérea de Marruecos hace más de treinta años. Me dijo que el equipo lo destruiría en unos días. Probablemente fue fabricada en Estados Unidos. Le pregunté a Abeidi cómo se sentía al limpiar los explosivos, considerando que algunas personas creen que la guerra debería comenzar de nuevo. Sonrió y dijo que él también creía que los saharauis deberían reanudar las hostilidades con los marroquíes. Y, pregunté, ¿qué pasa con la artillería que se arrojaría si se reanudaba la guerra? Me miró por un momento y respondió: “Lo limpiaremos de nuevo”.</p>
<p style="font-weight: 400;">Nicolas Niarchos está en el equipo editorial de The New Yorker .</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Ayúdanos a difundir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16168" class="share-facebook sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16168" class="share-twitter sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-16168" class="share-google-plus-1 sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16168" class="share-linkedin sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16168" class="share-pinterest sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%C2%BFUno%20de%20los%20conflictos%20m%C3%A1s%20antiguos%20de%20%C3%81frica%20finalmente%20est%C3%A1%20llegando%20a%20su%20fin%3F%20Reportaje%20sobre%20el%20Sahara%20Occidental%20en%20%22The%20New%20Yorker%22%20https%3A%2F%2Fporunsaharalibre.org%2F2018%2F12%2F31%2Funo-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-custom share-custom-meneame"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-meneame sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=custom-1478391282" target="_blank" title="Haz clic para compartir en meneame"><span style="background-image:url(&quot;http://improsofia.files.wordpress.com/2012/03/meneame.png&quot;);">meneame</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-16168" class="share-skype sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://porunsaharalibre.org/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related'>
<h3>Entradas relacionadas:</h3><ol>
<li><a href="https://porunsaharalibre.org/2014/11/20/presidente-saharaui-despide-a-delegacion-de-sacerdotes-norteamericanos-asistentes-al-encuentro-dialogos-de-religiones-por-la-paz/" rel="bookmark" title="Presidente saharaui despide a delegación de sacerdotes norteamericanos asistentes al encuentro &#8220;Dialogos de religiones por la Paz&#8221;">Presidente saharaui despide a delegación de sacerdotes norteamericanos asistentes al encuentro &#8220;Dialogos de religiones por la Paz&#8221; </a></li>
<li><a href="https://porunsaharalibre.org/2014/12/27/le-makhzen-revela-documentos-de-rabat-sobre-el-contencioso-saharaui/" rel="bookmark" title="“Le Makhzen” revela documentos de Rabat sobre el contencioso saharaui">“Le Makhzen” revela documentos de Rabat sobre el contencioso saharaui </a></li>
<li><a href="https://porunsaharalibre.org/2015/03/23/una-delegacion-de-los-ee-uu-visita-los-campamentos-de-refugiados-saharauis/" rel="bookmark" title="Una delegación de los EE.UU. visita los campamentos de refugiados saharauis">Una delegación de los EE.UU. visita los campamentos de refugiados saharauis </a></li>
<li><a href="https://porunsaharalibre.org/2016/05/18/marruecos-abre-nuevo-frente-eeuu-sin-cerrar-crisis-ban-ki-moon/" rel="bookmark" title="Marruecos abre un nuevo frente con EEUU sin cerrar su crisis con Ban Ki-moon">Marruecos abre un nuevo frente con EEUU sin cerrar su crisis con Ban Ki-moon </a></li>
<li><a href="https://porunsaharalibre.org/2017/03/17/brahim-ghali-se-reunira-guterres-secretario-general-la-onu-este-viernes-nueva-york/" rel="bookmark" title="Brahim Ghali se reunirá con Guterres, Secretario General de la ONU, este viernes en Nueva York">Brahim Ghali se reunirá con Guterres, Secretario General de la ONU, este viernes en Nueva York </a></li>
<li><a href="https://porunsaharalibre.org/2018/12/13/el-asesor-de-seguridad-nacional-de-la-casa-blanca-john-bolton-expresa-su-frustracion-por-el-estancamiento-del-sahara-occidental/" rel="bookmark" title="El asesor de Seguridad Nacional de la Casa Blanca, John Bolton, expresa su &#8220;frustración&#8221; por el estancamiento del Sáhara Occidental">El asesor de Seguridad Nacional de la Casa Blanca, John Bolton, expresa su &#8220;frustración&#8221; por el estancamiento del Sáhara Occidental </a></li>
</ol>
</div>
		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="tags-links"><span class="screen-reader-text">Etiquetas </span><a href="https://porunsaharalibre.org/tag/eeuu/" rel="tag">EEUU</a>, <a href="https://porunsaharalibre.org/tag/reportajes/" rel="tag">Reportajes</a></span>		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navegación de entradas</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="https://porunsaharalibre.org/2018/12/21/maria-jose-y-jesus/" rel="prev">María, José y Jesús</a></span></div><div class="nav-next"><span class="next" title="Siguiente"><a href="https://porunsaharalibre.org/2018/12/31/16180/" rel="next">Por un 2019 lleno de Amor y Lucha</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSidebar" itemscope>
	<div class="inside-right-sidebar">
		<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<aside id="qtranslate-16" class="widget inner-padding qtranxs_widget"><h2 class="widget-title">Idioma:</h2>
<ul class="language-chooser language-chooser-both qtranxs_language_chooser" id="qtranslate-16-chooser">
<li class="active"><a href="https://porunsaharalibre.org/es/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" class="qtranxs_flag_es qtranxs_flag_and_text" title="ESPAÑOL (es)"><span>ESPAÑOL</span></a></li>
<li><a href="https://porunsaharalibre.org/pt/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" class="qtranxs_flag_pt qtranxs_flag_and_text" title="PORTUGUÊS (pt)"><span>PORTUGUÊS</span></a></li>
<li><a href="https://porunsaharalibre.org/en/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" class="qtranxs_flag_en qtranxs_flag_and_text" title="English (en)"><span>English</span></a></li>
<li><a href="https://porunsaharalibre.org/fr/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" class="qtranxs_flag_fr qtranxs_flag_and_text" title="FRANÇAIS (fr)"><span>FRANÇAIS</span></a></li>
<li><a href="https://porunsaharalibre.org/ar/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" class="qtranxs_flag_ar qtranxs_flag_and_text" title="العربية (ar)"><span>العربية</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside><aside id="wpsite_follow_us_badges-2" class="widget inner-padding widget_wpsite_follow_us_badges"><div class="wpsite_follow_us_div twitterbox"><a href="https://twitter.com/@X1SAHARALIBRE" class="twitter-follow-button" data-show-count="true" data-dnt="false" data-show-screen-name="false" data-size="medium" data-lang="en" data-align="left" data-width="100%"></a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
						</aside><aside id="search-12" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://porunsaharalibre.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
</aside><aside id="calendar-14" class="widget inner-padding widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://porunsaharalibre.org/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://porunsaharalibre.org/2018/12/03/" aria-label="Entradas publicadas el 3 December, 2018">3</a></td><td><a href="https://porunsaharalibre.org/2018/12/04/" aria-label="Entradas publicadas el 4 December, 2018">4</a></td><td><a href="https://porunsaharalibre.org/2018/12/05/" aria-label="Entradas publicadas el 5 December, 2018">5</a></td><td>6</td><td><a href="https://porunsaharalibre.org/2018/12/07/" aria-label="Entradas publicadas el 7 December, 2018">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://porunsaharalibre.org/2018/12/10/" aria-label="Entradas publicadas el 10 December, 2018">10</a></td><td>11</td><td><a href="https://porunsaharalibre.org/2018/12/12/" aria-label="Entradas publicadas el 12 December, 2018">12</a></td><td><a href="https://porunsaharalibre.org/2018/12/13/" aria-label="Entradas publicadas el 13 December, 2018">13</a></td><td><a href="https://porunsaharalibre.org/2018/12/14/" aria-label="Entradas publicadas el 14 December, 2018">14</a></td><td><a href="https://porunsaharalibre.org/2018/12/15/" aria-label="Entradas publicadas el 15 December, 2018">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://porunsaharalibre.org/2018/12/18/" aria-label="Entradas publicadas el 18 December, 2018">18</a></td><td>19</td><td><a href="https://porunsaharalibre.org/2018/12/20/" aria-label="Entradas publicadas el 20 December, 2018">20</a></td><td><a href="https://porunsaharalibre.org/2018/12/21/" aria-label="Entradas publicadas el 21 December, 2018">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td><a href="https://porunsaharalibre.org/2018/12/31/" aria-label="Entradas publicadas el 31 December, 2018">31</a></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Siguenos en:</h2><div class="textwidget custom-html-widget"><hr />

<a href="https://twitter.com/x1saharalibre" target="_blank" rel="noopener">TWITTER</a><a href="https://twitter.com/x1saharalibre" target="_blank" rel="noopener"><img class="alignleft wp-image-14384" src="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/04/155px-Twitter_bird_logo_2012.svg_.png?resize=23%2C19" alt="" width="23" height="19" data-recalc-dims="1" /></a>

<hr />

<a href="https://www.youtube.com/user/hablemosdelsahara/videos?view_as=subscriber" target="_blank" rel="noopener"><img class="alignleft wp-image-14385" src="https://i1.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/04/youtube-logo-png-20-150x150.png?resize=20%2C20" alt="" width="20" height="20" data-recalc-dims="1" />YOUTUBE</a>

<hr />

<a href="https://www.instagram.com/x1saharalibre/?hl=es" target="_blank" rel="noopener"><img class="alignleft wp-image-14387" src="https://i0.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/04/580b57fcd9996e24bc43c521-150x150.png?resize=20%2C20" alt="" width="20" height="20" data-recalc-dims="1" />INSTAGRAM</a>

<hr />

<img class="alignleft size-full wp-image-14771" src="https://i1.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/05/telegram-e1526770147553.png?resize=20%2C20" alt="" width="20" height="20" data-recalc-dims="1" />

<a href="https://t.me/porunsaharalibre" target="_blank" rel="noopener">TELEGRAM</a>

<hr />

<a href="https://es.scribd.com/user/47014266/porunsaharalibre-org" target="_blank" rel="noopener"><img class=" wp-image-14430 alignleft" src="https://i2.wp.com/porunsaharalibre.org/contenido-blog/uploads/2018/04/scribd-150x150.png?resize=21%2C21" alt="" width="21" height="21" data-recalc-dims="1" />SCRIBD</a></div></aside><aside id="tag_cloud-17" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div class="tagcloud"><a href="https://porunsaharalibre.org/tag/activistas-derechos-humanos/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 15.196261682243pt;" aria-label="Activistas derechos humanos (141 elementos)">Activistas derechos humanos</a>
<a href="https://porunsaharalibre.org/tag/argelia/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 8.2616822429907pt;" aria-label="Argelia (41 elementos)">Argelia</a>
<a href="https://porunsaharalibre.org/tag/asesinado/" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 10.485981308411pt;" aria-label="Asesinado (61 elementos)">Asesinado</a>
<a href="https://porunsaharalibre.org/tag/asilo-hassanna/" class="tag-cloud-link tag-link-624 tag-link-position-4" style="font-size: 11.401869158879pt;" aria-label="Asilo Hassanna (71 elementos)">Asilo Hassanna</a>
<a href="https://porunsaharalibre.org/tag/ban-ki-moon/" class="tag-cloud-link tag-link-93 tag-link-position-5" style="font-size: 8.5233644859813pt;" aria-label="Ban Ki-moon (43 elementos)">Ban Ki-moon</a>
<a href="https://porunsaharalibre.org/tag/canarias/" class="tag-cloud-link tag-link-47 tag-link-position-6" style="font-size: 10.485981308411pt;" aria-label="Canarias (61 elementos)">Canarias</a>
<a href="https://porunsaharalibre.org/tag/conferencia/" class="tag-cloud-link tag-link-965 tag-link-position-7" style="font-size: 8.2616822429907pt;" aria-label="Conferencia (41 elementos)">Conferencia</a>
<a href="https://porunsaharalibre.org/tag/consejo-de-seguridad-de-la-onu/" class="tag-cloud-link tag-link-375 tag-link-position-8" style="font-size: 9.5700934579439pt;" aria-label="Consejo de Seguridad de la ONU (52 elementos)">Consejo de Seguridad de la ONU</a>
<a href="https://porunsaharalibre.org/tag/crans-montana-forum/" class="tag-cloud-link tag-link-572 tag-link-position-9" style="font-size: 10.747663551402pt;" aria-label="Crans Montana Forum (64 elementos)">Crans Montana Forum</a>
<a href="https://porunsaharalibre.org/tag/cultura/" class="tag-cloud-link tag-link-966 tag-link-position-10" style="font-size: 11.009345794393pt;" aria-label="Cultura (67 elementos)">Cultura</a>
<a href="https://porunsaharalibre.org/tag/dajla/" class="tag-cloud-link tag-link-272 tag-link-position-11" style="font-size: 12.056074766355pt;" aria-label="Dajla (80 elementos)">Dajla</a>
<a href="https://porunsaharalibre.org/tag/derechos-humanos/" class="tag-cloud-link tag-link-955 tag-link-position-12" style="font-size: 22pt;" aria-label="Derechos Humanos (469 elementos)">Derechos Humanos</a>
<a href="https://porunsaharalibre.org/tag/diplomacia-saharaui/" class="tag-cloud-link tag-link-792 tag-link-position-13" style="font-size: 8.1308411214953pt;" aria-label="Diplomacia Saharaui (40 elementos)">Diplomacia Saharaui</a>
<a href="https://porunsaharalibre.org/tag/el-aaiun/" class="tag-cloud-link tag-link-398 tag-link-position-14" style="font-size: 12.18691588785pt;" aria-label="El Aaiún (82 elementos)">El Aaiún</a>
<a href="https://porunsaharalibre.org/tag/estudiantes-saharauis/" class="tag-cloud-link tag-link-968 tag-link-position-15" style="font-size: 9.1775700934579pt;" aria-label="Estudiantes Saharauis (48 elementos)">Estudiantes Saharauis</a>
<a href="https://porunsaharalibre.org/tag/expolio-recursos-naturales/" class="tag-cloud-link tag-link-37 tag-link-position-16" style="font-size: 15.327102803738pt;" aria-label="Expolio Recursos Naturales (144 elementos)">Expolio Recursos Naturales</a>
<a href="https://porunsaharalibre.org/tag/expulsion-observadores/" class="tag-cloud-link tag-link-65 tag-link-position-17" style="font-size: 12.317757009346pt;" aria-label="Expulsión Observadores (85 elementos)">Expulsión Observadores</a>
<a href="https://porunsaharalibre.org/tag/fallecimiento-mohamed-abdelaziz/" class="tag-cloud-link tag-link-1171 tag-link-position-18" style="font-size: 8pt;" aria-label="Fallecimiento Mohamed Abdelaziz (39 elementos)">Fallecimiento Mohamed Abdelaziz</a>
<a href="https://porunsaharalibre.org/tag/frente-polisario/" class="tag-cloud-link tag-link-25 tag-link-position-19" style="font-size: 15.327102803738pt;" aria-label="Frente Polisario (144 elementos)">Frente Polisario</a>
<a href="https://porunsaharalibre.org/tag/galicia/" class="tag-cloud-link tag-link-154 tag-link-position-20" style="font-size: 10.093457943925pt;" aria-label="Galicia (56 elementos)">Galicia</a>
<a href="https://porunsaharalibre.org/tag/gdeim-izik/" class="tag-cloud-link tag-link-988 tag-link-position-21" style="font-size: 19.252336448598pt;" aria-label="Gdeim Izik (285 elementos)">Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/gobierno-de-espana/" class="tag-cloud-link tag-link-470 tag-link-position-22" style="font-size: 11.663551401869pt;" aria-label="Gobierno de España (75 elementos)">Gobierno de España</a>
<a href="https://porunsaharalibre.org/tag/grupo-gdeim-izik/" class="tag-cloud-link tag-link-684 tag-link-position-23" style="font-size: 13.364485981308pt;" aria-label="Grupo Gdeim Izik (101 elementos)">Grupo Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/hassanna-aalia/" class="tag-cloud-link tag-link-124 tag-link-position-24" style="font-size: 11.271028037383pt;" aria-label="Hassanna Aalia (70 elementos)">Hassanna Aalia</a>
<a href="https://porunsaharalibre.org/tag/huelga-de-hambre/" class="tag-cloud-link tag-link-112 tag-link-position-25" style="font-size: 13.364485981308pt;" aria-label="Huelga de hambre (102 elementos)">Huelga de hambre</a>
<a href="https://porunsaharalibre.org/tag/huelga-de-hambre-tekber/" class="tag-cloud-link tag-link-864 tag-link-position-26" style="font-size: 12.971962616822pt;" aria-label="Huelga de hambre Tekber (95 elementos)">Huelga de hambre Tekber</a>
<a href="https://porunsaharalibre.org/tag/juicio-gdeim-izik/" class="tag-cloud-link tag-link-1303 tag-link-position-27" style="font-size: 13.757009345794pt;" aria-label="Juicio Gdeim Izik (108 elementos)">Juicio Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/manifestacion/" class="tag-cloud-link tag-link-962 tag-link-position-28" style="font-size: 10.616822429907pt;" aria-label="Manifestación (62 elementos)">Manifestación</a>
<a href="https://porunsaharalibre.org/tag/marruecos/" class="tag-cloud-link tag-link-957 tag-link-position-29" style="font-size: 14.542056074766pt;" aria-label="Marruecos (124 elementos)">Marruecos</a>
<a href="https://porunsaharalibre.org/tag/minurso/" class="tag-cloud-link tag-link-95 tag-link-position-30" style="font-size: 15.065420560748pt;" aria-label="MINURSO (138 elementos)">MINURSO</a>
<a href="https://porunsaharalibre.org/tag/mohamed-lamin-haidala/" class="tag-cloud-link tag-link-718 tag-link-position-31" style="font-size: 13.364485981308pt;" aria-label="Mohamed Lamin Haidala (102 elementos)">Mohamed Lamin Haidala</a>
<a href="https://porunsaharalibre.org/tag/onu/" class="tag-cloud-link tag-link-970 tag-link-position-32" style="font-size: 20.168224299065pt;" aria-label="ONU (335 elementos)">ONU</a>
<a href="https://porunsaharalibre.org/tag/opinion/" class="tag-cloud-link tag-link-956 tag-link-position-33" style="font-size: 11.794392523364pt;" aria-label="Opinión (77 elementos)">Opinión</a>
<a href="https://porunsaharalibre.org/tag/parlamento-europeo/" class="tag-cloud-link tag-link-339 tag-link-position-34" style="font-size: 10.224299065421pt;" aria-label="Parlamento Europeo (58 elementos)">Parlamento Europeo</a>
<a href="https://porunsaharalibre.org/tag/politica/" class="tag-cloud-link tag-link-954 tag-link-position-35" style="font-size: 9.9626168224299pt;" aria-label="Política (55 elementos)">Política</a>
<a href="https://porunsaharalibre.org/tag/portugal/" class="tag-cloud-link tag-link-156 tag-link-position-36" style="font-size: 12.841121495327pt;" aria-label="Portugal (92 elementos)">Portugal</a>
<a href="https://porunsaharalibre.org/tag/presos-politicos-gdeim-izik/" class="tag-cloud-link tag-link-614 tag-link-position-37" style="font-size: 13.88785046729pt;" aria-label="Presos Politicos Gdeim Izik (112 elementos)">Presos Politicos Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/presos-politicos/" class="tag-cloud-link tag-link-958 tag-link-position-38" style="font-size: 18.336448598131pt;" aria-label="Presos Políticos (245 elementos)">Presos Políticos</a>
<a href="https://porunsaharalibre.org/tag/recursos-naturales-2/" class="tag-cloud-link tag-link-409 tag-link-position-39" style="font-size: 9.3084112149533pt;" aria-label="Recursos Naturales (49 elementos)">Recursos Naturales</a>
<a href="https://porunsaharalibre.org/tag/represion-sahara-ocupado/" class="tag-cloud-link tag-link-959 tag-link-position-40" style="font-size: 20.560747663551pt;" aria-label="Represión Sáhara Ocupado (362 elementos)">Represión Sáhara Ocupado</a>
<a href="https://porunsaharalibre.org/tag/sentencia-tjue/" class="tag-cloud-link tag-link-1307 tag-link-position-41" style="font-size: 10.093457943925pt;" aria-label="Sentencia TJUE (56 elementos)">Sentencia TJUE</a>
<a href="https://porunsaharalibre.org/tag/solidaridad/" class="tag-cloud-link tag-link-961 tag-link-position-42" style="font-size: 13.495327102804pt;" aria-label="Solidaridad (103 elementos)">Solidaridad</a>
<a href="https://porunsaharalibre.org/tag/ue/" class="tag-cloud-link tag-link-287 tag-link-position-43" style="font-size: 8.1308411214953pt;" aria-label="UE (40 elementos)">UE</a>
<a href="https://porunsaharalibre.org/tag/union-africana/" class="tag-cloud-link tag-link-59 tag-link-position-44" style="font-size: 12.971962616822pt;" aria-label="Unión Africana (95 elementos)">Unión Africana</a>
<a href="https://porunsaharalibre.org/tag/union-europea/" class="tag-cloud-link tag-link-38 tag-link-position-45" style="font-size: 11.794392523364pt;" aria-label="Unión Europea (76 elementos)">Unión Europea</a></div>
</aside><aside id="archives-15" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
			<li><a href='https://porunsaharalibre.org/2018/12/'>diciembre 2018</a>&nbsp;(22)</li>
	<li><a href='https://porunsaharalibre.org/2018/11/'>noviembre 2018</a>&nbsp;(29)</li>
	<li><a href='https://porunsaharalibre.org/2018/10/'>octubre 2018</a>&nbsp;(43)</li>
	<li><a href='https://porunsaharalibre.org/2018/09/'>septiembre 2018</a>&nbsp;(22)</li>
	<li><a href='https://porunsaharalibre.org/2018/08/'>agosto 2018</a>&nbsp;(15)</li>
	<li><a href='https://porunsaharalibre.org/2018/07/'>julio 2018</a>&nbsp;(26)</li>
	<li><a href='https://porunsaharalibre.org/2018/06/'>junio 2018</a>&nbsp;(39)</li>
	<li><a href='https://porunsaharalibre.org/2018/05/'>mayo 2018</a>&nbsp;(44)</li>
	<li><a href='https://porunsaharalibre.org/2018/04/'>abril 2018</a>&nbsp;(33)</li>
	<li><a href='https://porunsaharalibre.org/2018/03/'>marzo 2018</a>&nbsp;(46)</li>
	<li><a href='https://porunsaharalibre.org/2018/02/'>febrero 2018</a>&nbsp;(31)</li>
	<li><a href='https://porunsaharalibre.org/2018/01/'>enero 2018</a>&nbsp;(36)</li>
	<li><a href='https://porunsaharalibre.org/2017/12/'>diciembre 2017</a>&nbsp;(26)</li>
	<li><a href='https://porunsaharalibre.org/2017/11/'>noviembre 2017</a>&nbsp;(22)</li>
	<li><a href='https://porunsaharalibre.org/2017/10/'>octubre 2017</a>&nbsp;(33)</li>
	<li><a href='https://porunsaharalibre.org/2017/09/'>septiembre 2017</a>&nbsp;(40)</li>
	<li><a href='https://porunsaharalibre.org/2017/08/'>agosto 2017</a>&nbsp;(21)</li>
	<li><a href='https://porunsaharalibre.org/2017/07/'>julio 2017</a>&nbsp;(39)</li>
	<li><a href='https://porunsaharalibre.org/2017/06/'>junio 2017</a>&nbsp;(54)</li>
	<li><a href='https://porunsaharalibre.org/2017/05/'>mayo 2017</a>&nbsp;(35)</li>
	<li><a href='https://porunsaharalibre.org/2017/04/'>abril 2017</a>&nbsp;(45)</li>
	<li><a href='https://porunsaharalibre.org/2017/03/'>marzo 2017</a>&nbsp;(62)</li>
	<li><a href='https://porunsaharalibre.org/2017/02/'>febrero 2017</a>&nbsp;(45)</li>
	<li><a href='https://porunsaharalibre.org/2017/01/'>enero 2017</a>&nbsp;(57)</li>
	<li><a href='https://porunsaharalibre.org/2016/12/'>diciembre 2016</a>&nbsp;(62)</li>
	<li><a href='https://porunsaharalibre.org/2016/11/'>noviembre 2016</a>&nbsp;(74)</li>
	<li><a href='https://porunsaharalibre.org/2016/10/'>octubre 2016</a>&nbsp;(59)</li>
	<li><a href='https://porunsaharalibre.org/2016/09/'>septiembre 2016</a>&nbsp;(33)</li>
	<li><a href='https://porunsaharalibre.org/2016/08/'>agosto 2016</a>&nbsp;(45)</li>
	<li><a href='https://porunsaharalibre.org/2016/07/'>julio 2016</a>&nbsp;(33)</li>
	<li><a href='https://porunsaharalibre.org/2016/06/'>junio 2016</a>&nbsp;(64)</li>
	<li><a href='https://porunsaharalibre.org/2016/05/'>mayo 2016</a>&nbsp;(60)</li>
	<li><a href='https://porunsaharalibre.org/2016/04/'>abril 2016</a>&nbsp;(65)</li>
	<li><a href='https://porunsaharalibre.org/2016/03/'>marzo 2016</a>&nbsp;(129)</li>
	<li><a href='https://porunsaharalibre.org/2016/02/'>febrero 2016</a>&nbsp;(68)</li>
	<li><a href='https://porunsaharalibre.org/2016/01/'>enero 2016</a>&nbsp;(44)</li>
	<li><a href='https://porunsaharalibre.org/2015/12/'>diciembre 2015</a>&nbsp;(64)</li>
	<li><a href='https://porunsaharalibre.org/2015/11/'>noviembre 2015</a>&nbsp;(84)</li>
	<li><a href='https://porunsaharalibre.org/2015/10/'>octubre 2015</a>&nbsp;(85)</li>
	<li><a href='https://porunsaharalibre.org/2015/09/'>septiembre 2015</a>&nbsp;(79)</li>
	<li><a href='https://porunsaharalibre.org/2015/08/'>agosto 2015</a>&nbsp;(81)</li>
	<li><a href='https://porunsaharalibre.org/2015/07/'>julio 2015</a>&nbsp;(74)</li>
	<li><a href='https://porunsaharalibre.org/2015/06/'>junio 2015</a>&nbsp;(87)</li>
	<li><a href='https://porunsaharalibre.org/2015/05/'>mayo 2015</a>&nbsp;(88)</li>
	<li><a href='https://porunsaharalibre.org/2015/04/'>abril 2015</a>&nbsp;(125)</li>
	<li><a href='https://porunsaharalibre.org/2015/03/'>marzo 2015</a>&nbsp;(149)</li>
	<li><a href='https://porunsaharalibre.org/2015/02/'>febrero 2015</a>&nbsp;(122)</li>
	<li><a href='https://porunsaharalibre.org/2015/01/'>enero 2015</a>&nbsp;(113)</li>
	<li><a href='https://porunsaharalibre.org/2014/12/'>diciembre 2014</a>&nbsp;(103)</li>
	<li><a href='https://porunsaharalibre.org/2014/11/'>noviembre 2014</a>&nbsp;(94)</li>
	<li><a href='https://porunsaharalibre.org/2014/10/'>octubre 2014</a>&nbsp;(132)</li>
	<li><a href='https://porunsaharalibre.org/2014/09/'>septiembre 2014</a>&nbsp;(113)</li>
	<li><a href='https://porunsaharalibre.org/2014/08/'>agosto 2014</a>&nbsp;(107)</li>
	<li><a href='https://porunsaharalibre.org/2014/07/'>julio 2014</a>&nbsp;(27)</li>
		</ul>
		</aside><aside id="wp_statistics_widget-2" class="widget inner-padding widget_wp_statistics_widget"><h2 class="widget-title"></h2><ul><li><label>Usuarios online: </label>0</li><li><label>Visitantes hoy: </label>82</li><li><label>Visitantes de ayer: </label>373</li><li><label>Total entradas: </label>3.328</li><li><label>Promedio de posts: </label>2</li></ul></aside><aside id="rss_links-2" class="widget inner-padding widget_rss_links"><p><a target="_self" href="https://porunsaharalibre.org/feed/" title="Suscribirse a Entradas"><img src="https://porunsaharalibre.org/contenido-blog/plugins/jetpack/images/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://porunsaharalibre.org/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</aside><aside id="text-79" class="widget inner-padding widget_text">			<div class="textwidget"><p>Los contenidos de este blog son propiedad de sus autores o de los medios de donde han sido duplicados. Se cita la fuente de los mismos. Para suprimir cualquier contenido con derechos de copyright que no permita ser duplicado, contacta con nosotros en porunsaharalibre.org@gmail.com</p>
</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget inner-padding widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookie	</a>
</div>
</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					&copy; porunsaharalibre.org 2019				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Desplazarse arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Desplazarse arriba</span>
			</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<div class="main-nav"><ul id="menu-inicio-1" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="https://porunsaharalibre.org/">Inicio</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-es menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8239"><a title="ESPAÑOL" href="#">Idioma:&nbsp;<img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/es.png" alt="ESPAÑOL" /><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-es menu-item menu-item-type-custom menu-item-object-custom menu-item-14663"><a title="ESPAÑOL" href="https://porunsaharalibre.org/es/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/es.png" alt="ESPAÑOL" />&nbsp;ESPAÑOL</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-pt menu-item menu-item-type-custom menu-item-object-custom menu-item-14664"><a title="PORTUGUÊS" href="https://porunsaharalibre.org/pt/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/pt.png" alt="PORTUGUÊS" />&nbsp;PORTUGUÊS</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom menu-item-14665"><a title="English" href="https://porunsaharalibre.org/en/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-fr menu-item menu-item-type-custom menu-item-object-custom menu-item-14666"><a title="FRANÇAIS" href="https://porunsaharalibre.org/fr/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/fr.png" alt="FRANÇAIS" />&nbsp;FRANÇAIS</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-14667"><a title="العربية" href="https://porunsaharalibre.org/ar/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/"><img src="https://porunsaharalibre.org/contenido-blog/plugins/qtranslate-x/flags/arle.png" alt="العربية" />&nbsp;العربية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3310"><a href="https://porunsaharalibre.org/historia-de-sahara-occidental/">Historia de Sáhara Occidental</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="https://porunsaharalibre.org/cultura-saharaui/">Cultura Saharaui</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3309"><a href="https://porunsaharalibre.org/frente-polisario/">Frente Polisario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="https://porunsaharalibre.org/el-muro/">El muro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4551"><a href="https://porunsaharalibre.org/diccionario-hassania/">Diccionario Hassania<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="https://porunsaharalibre.org/diccionario-hassania/saludos-cortesia-y-otras/">SALUDOS, CORTESÍA Y OTRAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4556"><a href="https://porunsaharalibre.org/diccionario-hassania/numerales-y-calendario/">NUMERALES Y CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4554"><a href="https://porunsaharalibre.org/diccionario-hassania/comportamiento/">COMPORTAMIENTO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4553"><a href="https://porunsaharalibre.org/diccionario-hassania/comida/">COMIDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4552"><a href="https://porunsaharalibre.org/diccionario-hassania/aseo-personal/">ASEO PERSONAL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="https://porunsaharalibre.org/diccionario-hassania/salud/">SALUD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4555"><a href="https://porunsaharalibre.org/diccionario-hassania/descripcion-de-la-casa/">DESCRIPCIÓN DE LA CASA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10988"><a href="https://porunsaharalibre.org/documentacao/">Documentación<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11057"><a href="https://porunsaharalibre.org/documentacion-rasd/">Documentación RASD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11005"><a href="https://porunsaharalibre.org/nn-uu/">Documentos Naciones Unidas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11079"><a href="https://porunsaharalibre.org/uniao-europeia/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11046"><a href="https://porunsaharalibre.org/tribunal-de-haia/">Tribunal de la Haya</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11051"><a href="https://porunsaharalibre.org/convencion-de-ginebra/">Convención de Ginebra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10991"><a href="https://porunsaharalibre.org/publicacoes-analise-e-relatorios/">Publicaciones, Analises e Informes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3338"><a href="https://porunsaharalibre.org/documentos-varios/">Documentos Varios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14662"><a href="https://porunsaharalibre.org/informes-gdeim-izik/">Informes Gdeim Izik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="https://porunsaharalibre.org/contacto/">Quienes somos y contacto</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

		<div class="slideout-overlay">
			<button class="slideout-exit">
				<span class="screen-reader-text">Close</span>
			</button>
		</div>
		<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">porunsaharalibre.org utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://porunsaharalibre.org/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/porunsaharalibre.org\/2018\/12\/31\/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker\/":16168};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/12/31/uno-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://porunsaharalibre.org/contenido-blog/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='jetpack-carousel-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/jetpack/modules/carousel/jetpack-carousel.css,contenido-blog/plugins/wpsite-follow-us-badges/css/wpsite-follow-us-badges.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var offSide = {"side":"left"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/porunsaharalibre.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/gp-premium/menu-plus/functions/js/sticky.min.js,contenido-blog/plugins/gp-premium/menu-plus/functions/js/offside.min.js,contenido-blog/plugins/jetpack/_inc/build/photon/photon.min.js,contenido-blog/plugins/contact-form-7/includes/js/scripts.js,contenido-blog/plugins/wp-site-mapping/javascript/wp-site-mapping.js,contenido-blog/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js,contenido-blog/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js,contenido-blog/themes/generatepress/js/classList.min.js,contenido-blog/themes/generatepress/js/menu.min.js,contenido-blog/themes/generatepress/js/a11y.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/porunsaharalibre.org\/wp-admin\/admin-ajax.php","nonce":"e303595fe3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/porunsaharalibre.org\/wp-login.php?redirect_to=https%3A%2F%2Fporunsaharalibre.org%2F2018%2F12%2F31%2Funo-de-los-conflictos-mas-antiguos-de-africa-finalmente-esta-llegando-a-su-fin-extenso-reportaje-sobre-el-sahara-occidental-en-the-new-yorker%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/themes/generatepress/js/navigation-search.min.js,contenido-blog/themes/generatepress/js/back-to-top.min.js,contenido-blog/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js,contenido-blog/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-includes/js/wp-embed.min.js,contenido-blog/plugins/jetpack/_inc/build/spin.min.js,contenido-blog/plugins/jetpack/_inc/build/jquery.spin.min.js,contenido-blog/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,contenido-blog/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'71901768',post:'16168',tz:'1',srv:'porunsaharalibre.org'} ]);
	_stq.push([ 'clickTrackerInit', '71901768', '16168' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.8.1 on 2019-01-02 04:22:54 -->