<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" />
<link rel="alternate" hreflang="pt-pt" href="https://porunsaharalibre.org/2022/06/02/as-vozes-trazidas-pelo-vento/?lang=pt-pt" />
<link rel="alternate" hreflang="en" href="https://porunsaharalibre.org/2022/06/02/the-voices-brought-by-the-wind/?lang=en" />
<link rel="alternate" hreflang="fr" href="https://porunsaharalibre.org/2022/06/02/les-voix-apportees-par-le-vent/?lang=fr" />
<link rel="alternate" hreflang="ar" href="https://porunsaharalibre.org/2022/06/02/%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ac%d9%84%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad/?lang=ar" />
<link rel="alternate" hreflang="x-default" href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las voces que trae el viento - POR UN SAHARA LIBRE .org - PUSL</title>
	<meta name="description" content="Noticias y artículos sobre el Sáhara Occidental" />
	<link rel="canonical" href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las voces que trae el viento - POR UN SAHARA LIBRE .org - PUSL" />
	<meta property="og:description" content="Noticias y artículos sobre el Sáhara Occidental" />
	<meta property="og:url" content="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" />
	<meta property="og:site_name" content="POR UN SAHARA LIBRE .org - PUSL" />
	<meta property="article:publisher" content="https://www.facebook.com/PUSL.WEB" />
	<meta property="article:published_time" content="2022-06-02T20:07:50+00:00" />
	<meta property="og:image" content="https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel.jpeg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="505" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@x1saharalibre" />
	<meta name="twitter:site" content="@x1saharalibre" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Isabel Lourenço" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://porunsaharalibre.org/#organization","name":"Por un Sahara Libre","url":"https://porunsaharalibre.org/","sameAs":["https://www.instagram.com/x1saharalibre/","https://www.youtube.com/user/hablemosdelsahara","https://www.facebook.com/PUSL.WEB","https://twitter.com/x1saharalibre"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://porunsaharalibre.org/#/schema/logo/image/","url":"https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png","contentUrl":"https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1.png","width":512,"height":512,"caption":"Por un Sahara Libre"},"image":{"@id":"https://porunsaharalibre.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://porunsaharalibre.org/#website","url":"https://porunsaharalibre.org/","name":"POR UN SAHARA LIBRE .org - PUSL","description":"","publisher":{"@id":"https://porunsaharalibre.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://porunsaharalibre.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#primaryimage","url":"https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel.jpeg","contentUrl":"https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel.jpeg","width":758,"height":505},{"@type":"WebPage","@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#webpage","url":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/","name":"Las voces que trae el viento - POR UN SAHARA LIBRE .org - PUSL","isPartOf":{"@id":"https://porunsaharalibre.org/#website"},"primaryImageOfPage":{"@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#primaryimage"},"datePublished":"2022-06-02T20:07:50+00:00","dateModified":"2022-06-02T20:07:50+00:00","description":"Noticias y artículos sobre el Sáhara Occidental","breadcrumb":{"@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/"]}]},{"@type":"BreadcrumbList","@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://porunsaharalibre.org/"},{"@type":"ListItem","position":2,"name":"Las voces que trae el viento"}]},{"@type":"Article","@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#article","isPartOf":{"@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#webpage"},"author":{"@id":"https://porunsaharalibre.org/#/schema/person/98b50629f30ea2ec81be3bd0797dd35b"},"headline":"Las voces que trae el viento","datePublished":"2022-06-02T20:07:50+00:00","dateModified":"2022-06-02T20:07:50+00:00","mainEntityOfPage":{"@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#webpage"},"wordCount":558,"publisher":{"@id":"https://porunsaharalibre.org/#organization"},"image":{"@id":"https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/#primaryimage"},"thumbnailUrl":"https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel.jpeg","articleSection":["General"],"inLanguage":"es"},{"@type":"Person","@id":"https://porunsaharalibre.org/#/schema/person/98b50629f30ea2ec81be3bd0797dd35b","name":"Isabel Lourenço","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://porunsaharalibre.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c0256bee1065104b114d014223caec55?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c0256bee1065104b114d014223caec55?s=96&d=mm&r=g","caption":"Isabel Lourenço"},"sameAs":["http://porunsaharalibre"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POR UN SAHARA LIBRE .org - PUSL &raquo; Feed" href="https://porunsaharalibre.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POR UN SAHARA LIBRE .org - PUSL &raquo; Feed de los comentarios" href="https://porunsaharalibre.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POR UN SAHARA LIBRE .org - PUSL &raquo; Comentario Las voces que trae el viento del feed" href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/porunsaharalibre.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,contenido-blog/plugins/ansar-import/public/css/ansar-import-public.css,contenido-blog/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css,contenido-blog/plugins/wp-site-mapping/css/wpsm.css,contenido-blog/plugins/wpupper-share-buttons/build/style.css,contenido-blog/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css,contenido-blog/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.min.css,contenido-blog/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css,contenido-blog/themes/newsup/css/bootstrap.css,contenido-blog/themes/newsup/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/wpml-cms-nav/res/css/cms-navigation-base.css,contenido-blog/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/themes/newsup/css/colors/default.css,contenido-blog/themes/newsup/css/font-awesome/css/all.min.css,contenido-blog/themes/newsup/css/font-awesome/css/v4-shims.min.css,contenido-blog/themes/newsup/css/owl.carousel.css,contenido-blog/themes/newsup/css/jquery.smartmenus.bootstrap.css' type='text/css' media='all' />
<script type='text/javascript' src='https://porunsaharalibre.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://porunsaharalibre.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/porunsaharalibre.org\/contenido-blog\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/porunsaharalibre.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/qtranslate-to-wpml-export/js/scripts.js,contenido-blog/plugins/ansar-import/public/js/ansar-import-public.js,contenido-blog/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js,contenido-blog/themes/newsup/js/navigation.js,contenido-blog/themes/newsup/js/bootstrap.js,contenido-blog/themes/newsup/js/owl.carousel.min.js,contenido-blog/themes/newsup/js/jquery.smartmenus.js,contenido-blog/themes/newsup/js/jquery.smartmenus.bootstrap.js,contenido-blog/themes/newsup/js/jquery.marquee.js,contenido-blog/themes/newsup/js/main.js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-4509614-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["porunsaharalibre.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-4509614-2", {"anonymize_ip":true});
gtag("config", "G-NZT29WX44S");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://porunsaharalibre.org/wp-json/" /><link rel="alternate" type="application/json" href="https://porunsaharalibre.org/wp-json/wp/v2/posts/42415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://porunsaharalibre.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://porunsaharalibre.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://porunsaharalibre.org/?p=42415' />
<link rel="alternate" type="application/json+oembed" href="https://porunsaharalibre.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://porunsaharalibre.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:5,1,4,41,2;" />
<meta name="generator" content="Site Kit by Google 1.75.0" />
<meta name="msvalidate.01" content="1CE0053915186912CE8F8F9C37F2B10B" />
<link rel="apple-touch-icon" sizes="180x180" href="/contenido-blog/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/contenido-blog/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/contenido-blog/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/contenido-blog/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido-blog/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido-blog/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido-blog/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!-- Analytics by WP-Statistics v13.2.3 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://porunsaharalibre.org/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://porunsaharalibre.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5299fc0c-d525-4bee-8801-ee6ab0355a5e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://porunsaharalibre.org/contenido-blog/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría mostrar notificaciones para las últimas noticias y actualizaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICK PERMITIR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribete a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas subscrito a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por subscribirte';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- WPUpper Share Buttons SVG ICONS -->
<svg aria-hidden="true" style="display:none !important;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="wpusb-angle-double-left" viewBox="0 0 19 32"><path d="M11.361 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449zM18.857 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449z"></path></symbol><symbol id="wpusb-angle-double-right" viewBox="0 0 18 32"><path d="M10.673 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422zM17.714 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422z"></path></symbol><symbol id="wpusb-share" viewBox="0 0 27 32"><path d="M21.714 18.286q2.375 0 4.045 1.67t1.67 4.045-1.67 4.045-4.045 1.67-4.045-1.67-1.67-4.045q0-0.214 0.036-0.607l-6.429-3.214q-1.643 1.536-3.893 1.536-2.375 0-4.045-1.67t-1.67-4.045 1.67-4.045 4.045-1.67q2.25 0 3.893 1.536l6.429-3.214q-0.036-0.393-0.036-0.607 0-2.375 1.67-4.045t4.045-1.67 4.045 1.67 1.67 4.045-1.67 4.045-4.045 1.67q-2.25 0-3.893-1.536l-6.429 3.214q0.036 0.393 0.036 0.607t-0.036 0.607l6.429 3.214q1.643-1.536 3.893-1.536z"></path></symbol><symbol id="wpusb-share-square" viewBox="0 0 32 32"><path d="M1.837 0.177c-0.717 0.22-1.296 0.739-1.632 1.457l-0.205 0.439v27.891l0.198 0.417c0.271 0.578 0.717 1.040 1.296 1.325l0.483 0.234h27.891l0.483-0.234c0.578-0.285 1.025-0.747 1.296-1.325l0.198-0.417v-27.891l-0.205-0.439c-0.344-0.732-0.922-1.237-1.662-1.457-0.351-0.102-1.794-0.117-14.085-0.11-11.947 0-13.741 0.015-14.055 0.11zM22.913 6.172c0.659 0.176 1.274 0.534 1.794 1.061 0.798 0.798 1.171 1.698 1.171 2.826 0 1.12-0.425 2.072-1.281 2.877-0.813 0.761-1.589 1.062-2.709 1.062-0.871 0-1.53-0.198-2.233-0.681l-0.439-0.3-5.3 2.386v1.223l0.659 0.293c0.359 0.161 1.552 0.695 2.65 1.193l1.991 0.908 0.447-0.3c0.695-0.476 1.354-0.681 2.225-0.681 1.171-0.007 1.962 0.322 2.826 1.193 0.827 0.827 1.164 1.625 1.164 2.753 0 1.12-0.373 2.020-1.171 2.818-0.805 0.805-1.698 1.171-2.84 1.171-1.083 0-2.035-0.417-2.811-1.23-0.695-0.732-1.054-1.523-1.135-2.518l-0.044-0.556-2.562-1.164c-1.406-0.637-2.643-1.193-2.752-1.244-0.176-0.073-0.234-0.059-0.512 0.124-0.996 0.674-2.467 0.805-3.609 0.322-2.167-0.908-3.097-3.419-2.035-5.512 0.264-0.52 0.9-1.23 1.391-1.545 1.237-0.791 2.914-0.813 4.173-0.051l0.41 0.242 5.498-2.482 0.044-0.556c0.088-1.062 0.483-1.896 1.259-2.635 0.542-0.512 1.076-0.827 1.698-0.996 0.483-0.132 1.515-0.132 2.035 0z"></path></symbol><symbol id="wpusb-share-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.822 0-15.999 7.177-15.999 15.999s7.177 16.001 15.999 16.001 15.999-7.178 15.999-16.001c0-8.822-7.177-15.999-15.999-15.999zM11.801 15.972c0 0.161-0.016 0.318-0.039 0.473l6.733 3.296c0.576-0.606 1.388-0.985 2.29-0.985 1.747 0 3.163 1.416 3.163 3.163s-1.416 3.163-3.163 3.163-3.163-1.416-3.163-3.163c0-0.161 0.016-0.318 0.039-0.473l-6.733-3.296c-0.576 0.606-1.388 0.985-2.29 0.985-1.747 0-3.163-1.416-3.163-3.163s1.416-3.163 3.163-3.163c0.906 0 1.721 0.383 2.298 0.994l6.723-3.26c-0.022-0.151-0.037-0.304-0.037-0.461 0-1.747 1.416-3.163 3.163-3.163s3.163 1.416 3.163 3.163-1.416 3.163-3.163 3.163c-0.906 0-1.721-0.383-2.298-0.994l-6.723 3.26c0.023 0.151 0.037 0.304 0.037 0.461z"></path></symbol><symbol id="wpusb-vk" viewBox="0 0 32 32"><path d="M28.42 19.647c0 0 2.566 2.535 3.201 3.707 0.017 0.025 0.025 0.044 0.029 0.056 0.259 0.433 0.322 0.773 0.195 1.024-0.214 0.414-0.94 0.622-1.186 0.64 0 0-4.409 0-4.536 0-0.316 0-0.973-0.082-1.773-0.635-0.611-0.427-1.219-1.13-1.808-1.817-0.879-1.020-1.639-1.906-2.409-1.906-0.098 0-0.194 0.016-0.286 0.048-0.582 0.184-1.322 1.014-1.322 3.225 0 0.692-0.546 1.086-0.928 1.086 0 0-1.981 0-2.077 0-0.708 0-4.393-0.248-7.661-3.693-4.004-4.218-7.6-12.681-7.635-12.755-0.224-0.548 0.246-0.846 0.754-0.846h4.58c0.614 0 0.814 0.371 0.954 0.705 0.162 0.382 0.762 1.912 1.746 3.631 1.593 2.796 2.573 3.934 3.355 3.934 0.148 0 0.287-0.037 0.419-0.111 1.022-0.562 0.832-4.212 0.784-4.964 0-0.146-0.002-1.63-0.525-2.347-0.375-0.514-1.013-0.714-1.398-0.787 0.103-0.149 0.322-0.378 0.603-0.513 0.7-0.349 1.965-0.4 3.22-0.4h0.697c1.362 0.019 1.714 0.106 2.209 0.232 0.997 0.238 1.016 0.884 0.928 3.084-0.025 0.628-0.052 1.336-0.052 2.169 0 0.178-0.008 0.376-0.008 0.578-0.030 1.128-0.070 2.4 0.727 2.922 0.102 0.063 0.221 0.098 0.344 0.098 0.276 0 1.103 0 3.346-3.849 0.984-1.7 1.746-3.704 1.798-3.855 0.044-0.084 0.178-0.321 0.34-0.416 0.124-0.076 0.289-0.089 0.375-0.089h5.388c0.587 0 0.986 0.089 1.063 0.311 0.13 0.36-0.025 1.46-2.485 4.787-0.414 0.554-0.778 1.033-1.097 1.452-2.23 2.927-2.23 3.074 0.132 5.296z"></path></symbol><symbol id="wpusb-vk-square" viewBox="0 0 32 32"><path d="M32 28.444v-24.889c0-1.956-1.605-3.556-3.564-3.556h-24.871c-2.044 0-3.564 1.516-3.564 3.556v24.889c0 2.041 1.52 3.556 3.564 3.556h24.871c1.959 0 3.564-1.598 3.564-3.556zM25.216 18.857c0 0 2.012 1.986 2.508 2.907 0.014 0.020 0.020 0.037 0.025 0.044 0.201 0.338 0.252 0.604 0.151 0.8-0.167 0.325-0.736 0.489-0.93 0.503 0 0-3.454 0-3.554 0-0.249 0-0.764-0.064-1.39-0.496-0.48-0.334-0.955-0.887-1.417-1.426-0.69-0.8-1.287-1.493-1.888-1.493-0.076 0-0.153 0.012-0.224 0.037-0.457 0.146-1.036 0.795-1.036 2.528 0 0.542-0.427 0.852-0.729 0.852 0 0-1.55 0-1.628 0-0.555 0-3.444-0.194-6.002-2.894-3.14-3.307-5.959-9.94-5.984-9.998-0.178-0.428 0.19-0.661 0.59-0.661h3.591c0.482 0 0.636 0.292 0.747 0.553 0.124 0.297 0.594 1.495 1.362 2.843 1.25 2.192 2.020 3.084 2.633 3.084 0.114 0 0.224-0.030 0.327-0.087 0.802-0.443 0.652-3.301 0.617-3.892 0-0.112-0.002-1.278-0.411-1.838-0.295-0.405-0.795-0.56-1.097-0.619 0.080-0.116 0.252-0.295 0.473-0.402 0.549-0.274 1.54-0.313 2.524-0.313h0.548c1.068 0.014 1.346 0.084 1.732 0.181 0.78 0.187 0.796 0.693 0.727 2.418-0.020 0.491-0.041 1.047-0.041 1.7 0 0.14-0.005 0.295-0.005 0.455-0.025 0.882-0.053 1.879 0.569 2.288 0.082 0.050 0.172 0.078 0.268 0.078 0.217 0 0.866 0 2.624-3.017 0.773-1.332 1.369-2.903 1.41-3.020 0.036-0.064 0.14-0.252 0.263-0.325 0.1-0.059 0.228-0.069 0.295-0.069h4.222c0.462 0 0.775 0.069 0.834 0.245 0.101 0.283-0.020 1.145-1.948 3.751-0.327 0.432-0.61 0.809-0.859 1.138-1.749 2.29-1.749 2.407 0.103 4.146z"></path></symbol><symbol id="wpusb-vk-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM22.153 18.052c0 0 1.415 1.397 1.763 2.045 0.010 0.013 0.015 0.027 0.018 0.033 0.142 0.238 0.175 0.423 0.105 0.562-0.117 0.23-0.517 0.343-0.653 0.353 0 0-2.43 0-2.5 0-0.173 0-0.537-0.045-0.977-0.348-0.338-0.237-0.672-0.625-0.997-1.003-0.485-0.563-0.905-1.050-1.328-1.050-0.053 0-0.108 0.008-0.158 0.025-0.32 0.103-0.73 0.56-0.73 1.777 0 0.38-0.3 0.598-0.512 0.598 0 0-1.092 0-1.145 0-0.39 0-2.422-0.137-4.222-2.035-2.203-2.325-4.187-6.988-4.203-7.032-0.125-0.302 0.133-0.463 0.415-0.463h2.525c0.337 0 0.447 0.205 0.523 0.387 0.090 0.212 0.42 1.053 0.962 2 0.878 1.543 1.417 2.17 1.848 2.17 0.082 0 0.157-0.022 0.232-0.060 0.563-0.313 0.458-2.322 0.433-2.738 0-0.078-0.002-0.898-0.29-1.292-0.207-0.285-0.558-0.393-0.772-0.433 0.055-0.082 0.178-0.207 0.332-0.282 0.387-0.193 1.083-0.222 1.775-0.222h0.385c0.75 0.010 0.943 0.058 1.215 0.127 0.55 0.132 0.562 0.487 0.513 1.702-0.015 0.345-0.030 0.735-0.030 1.195 0 0.1-0.005 0.207-0.005 0.32-0.017 0.618-0.037 1.32 0.4 1.608 0.057 0.035 0.122 0.055 0.19 0.055 0.152 0 0.608 0 1.845-2.122 0.542-0.937 0.962-2.042 0.992-2.123 0.025-0.043 0.098-0.177 0.185-0.228 0.068-0.040 0.16-0.048 0.207-0.048h2.968c0.323 0 0.545 0.048 0.587 0.173 0.073 0.198-0.013 0.803-1.368 2.638-0.228 0.303-0.43 0.568-0.605 0.798-1.228 1.61-1.228 1.692 0.077 2.913z"></path></symbol><symbol id="wpusb-buffer" viewBox="0 0 32 32"><path d="M15.12 0.162c-0.548 0.149-14.614 6.954-14.863 7.187-0.224 0.216-0.257 0.456-0.083 0.705 0.075 0.1 3.203 1.66 7.494 3.734l7.369 3.56h1.909l1.909-0.921c10.954-5.278 12.846-6.216 12.971-6.407 0.174-0.266 0.058-0.589-0.315-0.83-0.573-0.365-14.241-6.921-14.689-7.037-0.556-0.141-1.154-0.141-1.701 0.008z"></path><path d="M2.548 14.378c-2.307 1.087-2.49 1.212-2.49 1.593 0 0.124 0.083 0.299 0.183 0.39 0.199 0.183 14.241 6.979 14.788 7.162 0.423 0.133 1.51 0.133 1.925 0 0.349-0.116 14.075-6.739 14.573-7.029 0.183-0.108 0.332-0.274 0.365-0.398 0.1-0.407-0.133-0.589-1.859-1.427-0.896-0.432-1.734-0.805-1.859-0.83-0.166-0.033-1.419 0.539-5.651 2.573-5.992 2.896-6.041 2.913-7.079 2.722-0.548-0.1-0.631-0.141-9.336-4.332-1.129-0.548-2.116-0.988-2.199-0.988-0.091 0-0.697 0.257-1.361 0.564z"></path><path d="M27.485 22.27c-0.274 0.124-2.705 1.303-5.394 2.606-2.697 1.295-5.054 2.407-5.228 2.456-0.456 0.124-1.353 0.116-1.793-0.025-0.349-0.108-1.535-0.664-7.917-3.759-1.701-0.83-2.954-1.386-3.162-1.411-0.299-0.041-0.531 0.050-2.042 0.788-1.054 0.506-1.743 0.888-1.801 0.996-0.149 0.274-0.108 0.465 0.133 0.697 0.183 0.158 11.153 5.519 14.207 6.938 0.755 0.349 1.544 0.432 2.29 0.241 0.44-0.116 14.232-6.714 14.78-7.071 0.299-0.191 0.415-0.49 0.29-0.755-0.075-0.166-0.481-0.398-1.875-1.079-0.971-0.473-1.826-0.863-1.884-0.863s-0.332 0.108-0.606 0.241z"></path></symbol><symbol id="wpusb-buffer-square" viewBox="0 0 32 32"><path d="M1.859 0.090c-0.692 0.215-1.315 0.775-1.668 1.488l-0.187 0.381v28.103l0.201 0.415c0.263 0.533 0.789 1.059 1.322 1.322l0.415 0.201h28.241l0.415-0.201c0.533-0.263 1.059-0.789 1.322-1.322l0.201-0.415v-28.103l-0.201-0.415c-0.263-0.533-0.789-1.059-1.322-1.322l-0.415-0.201-14.017-0.014c-11.504-0.007-14.072 0.007-14.308 0.083zM19.662 5.143c1.599 0.748 3.032 1.419 3.184 1.488 2.104 0.962 5.212 2.45 5.309 2.54 0.166 0.152 0.159 0.346-0.028 0.464-0.090 0.055-2.077 0.997-4.416 2.090s-4.845 2.263-5.572 2.603c-1.433 0.671-1.827 0.789-2.353 0.685-0.311-0.062-11.207-5.088-11.636-5.371-0.208-0.132-0.215-0.381-0.007-0.526 0.152-0.111 10.874-5.122 11.331-5.302 0.152-0.055 0.429-0.083 0.761-0.062 0.512 0.021 0.575 0.048 3.426 1.391zM11.653 16.481l3.959 1.848h1.038l3.966-1.848 3.959-1.855h0.519c0.505 0 0.554 0.014 1.696 0.547 1.502 0.699 1.661 0.831 1.336 1.128-0.090 0.076-2.18 1.080-4.658 2.236-2.471 1.156-4.859 2.263-5.295 2.471-1.495 0.706-1.564 0.727-2.139 0.699-0.526-0.028-0.54-0.035-5.060-2.146-2.492-1.163-5.018-2.34-5.607-2.616-1.308-0.602-1.384-0.651-1.384-0.865s0.069-0.263 1.384-0.872c1.336-0.616 1.322-0.616 1.869-0.595 0.429 0.014 0.623 0.097 4.416 1.869zM8.725 21.818c0.609 0.277 1.917 0.886 2.907 1.357 0.99 0.464 2.305 1.080 2.928 1.364l1.128 0.519 0.533-0.028c0.533-0.035 0.547-0.042 4.409-1.855l3.876-1.827h0.588l0.588-0.007 1.142 0.54c0.63 0.298 1.211 0.588 1.301 0.644 0.187 0.125 0.194 0.311 0.028 0.471-0.069 0.062-2.665 1.301-5.766 2.755l-5.634 2.644h-1.246l-5.434-2.547c-2.99-1.398-5.524-2.582-5.641-2.63-0.27-0.118-0.471-0.346-0.436-0.505 0.014-0.083 0.311-0.27 0.886-0.554 1.474-0.734 1.779-0.844 2.284-0.851 0.415 0 0.54 0.042 1.557 0.512z"></path></symbol><symbol id="wpusb-buffer-rounded" viewBox="0 0 32 32"><path d="M14.997 0.067c-0.159 0.017-0.652 0.075-1.087 0.125s-1.279 0.217-1.881 0.368c-5.669 1.455-10.084 5.87-11.539 11.539-0.401 1.58-0.485 2.433-0.435 4.457 0.067 2.692 0.46 4.264 1.647 6.664 0.962 1.94 1.998 3.294 3.637 4.791 1.054 0.962 2.065 1.639 3.512 2.358 1.505 0.744 2.425 1.070 3.963 1.396 0.987 0.217 1.179 0.234 3.186 0.234s2.199-0.017 3.186-0.234c1.539-0.326 2.458-0.652 3.963-1.396 1.94-0.962 3.294-1.998 4.791-3.637 0.962-1.054 1.639-2.065 2.358-3.512 1.187-2.4 1.58-3.972 1.647-6.664 0.050-2.024-0.033-2.876-0.435-4.457-1.597-6.221-6.79-10.92-13.128-11.874-0.853-0.125-2.851-0.226-3.386-0.159zM21.201 9.307c2.851 1.296 5.142 2.383 5.109 2.417-0.033 0.042-2.375 1.104-5.184 2.366l-5.126 2.291-5.117-2.291c-2.818-1.263-5.159-2.325-5.193-2.366-0.050-0.042 10.109-4.741 10.302-4.766 0.025 0 2.366 1.062 5.209 2.35zM12.154 16.707l3.846 1.731 3.855-1.731c2.299-1.037 3.905-1.714 3.997-1.681 0.426 0.134 2.408 1.095 2.4 1.171-0.008 0.092-9.833 4.54-10.168 4.599-0.15 0.033-1.656-0.61-5.268-2.233-2.784-1.254-5.076-2.316-5.092-2.358-0.017-0.067 2.341-1.204 2.525-1.221 0.033 0 1.798 0.778 3.905 1.722zM12.296 20.996l3.704 1.664 7.634-3.428 1.054 0.477c0.577 0.268 1.196 0.535 1.371 0.61 0.167 0.067 0.309 0.151 0.309 0.176s-2.333 1.095-5.184 2.375l-5.184 2.325-5.184-2.325c-2.851-1.279-5.184-2.341-5.184-2.366 0-0.1 2.651-1.246 2.801-1.212 0.092 0.025 1.831 0.786 3.863 1.706z"></path></symbol><symbol id="wpusb-like" viewBox="0 0 27 32"><path d="M4.571 25.143q0-0.464-0.339-0.804t-0.804-0.339-0.804 0.339-0.339 0.804 0.339 0.804 0.804 0.339 0.804-0.339 0.339-0.804zM25.143 14.857q0-0.911-0.696-1.598t-1.589-0.688h-6.286q0-1.036 0.857-2.848t0.857-2.866q0-1.75-0.571-2.589t-2.286-0.839q-0.464 0.464-0.679 1.518t-0.545 2.241-1.063 1.955q-0.393 0.411-1.375 1.625-0.071 0.089-0.411 0.536t-0.563 0.732-0.616 0.759-0.714 0.786-0.688 0.634-0.714 0.482-0.634 0.161h-0.571v11.429h0.571q0.232 0 0.563 0.054t0.589 0.116 0.679 0.196 0.625 0.205 0.634 0.223 0.518 0.188q3.768 1.304 6.107 1.304h2.161q3.429 0 3.429-2.982 0-0.464-0.089-1 0.536-0.286 0.848-0.938t0.313-1.313-0.321-1.232q0.946-0.893 0.946-2.125 0-0.446-0.179-0.991t-0.446-0.848q0.571-0.018 0.955-0.839t0.384-1.446zM27.429 14.839q0 1.589-0.875 2.911 0.161 0.589 0.161 1.232 0 1.375-0.679 2.571 0.054 0.375 0.054 0.768 0 1.804-1.071 3.179 0.018 2.482-1.518 3.92t-4.054 1.438h-2.304q-1.714 0-3.384-0.402t-3.866-1.17q-2.071-0.714-2.464-0.714h-5.143q-0.946 0-1.616-0.67t-0.67-1.616v-11.429q0-0.946 0.67-1.616t1.616-0.67h4.893q0.643-0.429 2.446-2.768 1.036-1.339 1.911-2.286 0.429-0.446 0.634-1.527t0.545-2.259 1.107-1.929q0.696-0.661 1.607-0.661 1.5 0 2.696 0.58t1.821 1.813 0.625 3.321q0 1.661-0.857 3.429h3.143q1.857 0 3.214 1.357t1.357 3.196z"></path></symbol><symbol id="wpusb-like-square" viewBox="0 0 32 32"><path d="M2.769 0.154c-0.814 0.219-1.791 0.937-2.106 1.532-0.055 0.116-0.144 0.212-0.185 0.212s-0.062 0.020-0.034 0.041c0.021 0.020-0.021 0.191-0.096 0.376-0.068 0.191-0.13 0.403-0.13 0.479s-0.027 0.123-0.055 0.103c-0.034-0.021-0.041 0.062-0.027 0.178 0.020 0.13-0.007 0.232-0.062 0.273-0.075 0.048-0.075 0.075-0.007 0.103 0.041 0.014 0.082 0.062 0.082 0.096 0 0.041-0.027 0.055-0.062 0.027-0.041-0.021-0.048 0.062-0.021 0.219 0.027 0.144 0.048 5.88 0.048 12.752 0 6.865 0.021 12.471 0.048 12.458 0.041-0.027 0.157 0.479 0.144 0.636 0 0.048 0.014 0.089 0.041 0.089s0.123 0.13 0.212 0.287c0.41 0.752 1.176 1.388 1.983 1.668 0.362 0.123 0.8 0.13 13.401 0.13 7.166 0 13.169-0.014 13.34-0.034 0.178-0.020 0.308-0.055 0.294-0.075s0.109-0.103 0.267-0.171c0.157-0.068 0.369-0.185 0.472-0.253 0.103-0.075 0.212-0.109 0.267-0.082 0.048 0.034 0.068 0.027 0.041-0.014-0.048-0.075 0.431-0.547 0.52-0.513 0.034 0.007 0.041-0.007 0.020-0.041s0.048-0.185 0.157-0.328c0.103-0.144 0.267-0.458 0.362-0.691 0.096-0.239 0.191-0.41 0.212-0.383 0.027 0.020 0.041-5.908 0.027-13.183-0.014-13.176-0.014-13.224-0.157-13.606-0.321-0.875-0.896-1.559-1.641-1.956-0.862-0.458 0.116-0.431-14.112-0.424-10.851 0-12.943 0.021-13.244 0.096zM18.584 3.258c-0.027 0.034 0.027 0.048 0.109 0.021 0.109-0.027 0.13-0.014 0.089 0.055-0.034 0.055-0.027 0.075 0.020 0.048 0.089-0.062 0.301 0.014 0.253 0.089-0.020 0.027 0.020 0.048 0.089 0.041 0.062 0 0.109 0.034 0.096 0.082-0.007 0.055 0.014 0.075 0.055 0.048 0.096-0.055 0.834 0.65 0.793 0.759-0.020 0.055 0 0.109 0.041 0.137 0.048 0.027 0.055 0.021 0.027-0.027s-0.034-0.082-0.020-0.082c0.055 0 0.41 0.581 0.41 0.663 0 0.048 0.027 0.089 0.062 0.089s0.048 0.027 0.027 0.062c-0.020 0.034 0.007 0.082 0.068 0.103 0.062 0.027 0.096 0.089 0.068 0.144-0.020 0.055-0.007 0.103 0.027 0.103s0.041 0.048 0.020 0.116c-0.027 0.068-0.014 0.096 0.034 0.062 0.089-0.055 0.178 0.198 0.109 0.308-0.034 0.055-0.020 0.062 0.041 0.027 0.062-0.041 0.068-0.014 0.034 0.103s-0.027 0.144 0.041 0.103c0.062-0.041 0.075-0.014 0.048 0.089-0.027 0.082-0.014 0.15 0.027 0.15 0.034 0 0.041 0.062 0.020 0.144-0.062 0.191 0.020 0.492 0.116 0.431 0.048-0.034 0.062 0.021 0.041 0.171-0.014 0.116 0 0.212 0.034 0.212s0.048 0.232 0.027 0.561c-0.027 0.356-0.020 0.479 0.014 0.328 0.041-0.178 0.055-0.068 0.055 0.41s-0.014 0.588-0.055 0.41c-0.034-0.15-0.041-0.007-0.020 0.41 0.020 0.444 0.007 0.608-0.041 0.513s-0.055-0.027-0.027 0.239c0.027 0.287 0.020 0.349-0.041 0.273-0.055-0.075-0.062-0.041-0.027 0.164 0.034 0.191 0.027 0.253-0.027 0.219s-0.068 0.021-0.034 0.171c0.034 0.164 0.020 0.205-0.048 0.164-0.062-0.034-0.068-0.014-0.034 0.096 0.055 0.178-0.089 0.841-0.171 0.793-0.034-0.021-0.041 0.027-0.020 0.096 0.041 0.164 0.39 0.178 4.089 0.205 2.462 0.014 3.173 0.062 3.077 0.212-0.020 0.041 0 0.048 0.055 0.027s0.15 0.014 0.212 0.075c0.062 0.062 0.109 0.096 0.109 0.068 0-0.021 0.096 0.014 0.205 0.068 0.116 0.062 0.191 0.137 0.171 0.171-0.020 0.041 0 0.048 0.055 0.027 0.103-0.034 0.212 0.075 0.219 0.212 0 0.034 0.048 0.062 0.103 0.055 0.13-0.021 0.636 0.656 0.581 0.779-0.020 0.062 0 0.075 0.048 0.048 0.055-0.034 0.062-0.014 0.034 0.068-0.027 0.062-0.020 0.096 0.014 0.075s0.082-0.007 0.109 0.034c0.020 0.034 0.007 0.068-0.027 0.068-0.041 0-0.075 0.034-0.075 0.075 0 0.034 0.027 0.055 0.062 0.034 0.089-0.055 0.157 0.28 0.109 0.533-0.034 0.157-0.027 0.185 0.027 0.109s0.075 0 0.068 0.308c0 0.308-0.020 0.376-0.068 0.273s-0.055-0.068-0.020 0.123c0.027 0.191 0.014 0.253-0.041 0.219-0.062-0.034-0.068-0.007-0.041 0.089 0.048 0.144-0.082 0.506-0.164 0.458-0.027-0.014-0.082 0.055-0.13 0.157-0.075 0.171-0.068 0.178 0.027 0.055 0.137-0.178 0.13-0.089-0.007 0.178-0.068 0.13-0.075 0.185-0.020 0.157 0.062-0.041 0.068-0.007 0.034 0.13-0.034 0.13-0.020 0.178 0.027 0.144 0.055-0.034 0.062 0.034 0.034 0.219-0.034 0.185-0.027 0.232 0.027 0.164 0.048-0.075 0.068-0.034 0.089 0.171 0.034 0.438-0.020 0.882-0.096 0.773-0.041-0.062-0.048-0.020-0.020 0.137 0.041 0.178 0.027 0.219-0.041 0.178-0.062-0.041-0.075-0.020-0.041 0.062 0.096 0.239-0.554 1.183-0.759 1.101-0.082-0.027-0.096 0.082-0.075 0.745 0.014 0.431 0 0.745-0.027 0.704-0.034-0.048-0.041 0.041-0.014 0.191 0.020 0.171 0.014 0.239-0.020 0.185-0.048-0.075-0.075-0.055-0.109 0.075-0.020 0.096-0.062 0.226-0.082 0.301-0.034 0.103-0.027 0.103 0.034 0.020 0.109-0.157 0.089-0.020-0.034 0.219-0.123 0.246-0.697 0.875-0.793 0.875-0.034 0-0.041-0.034-0.014-0.082 0.027-0.041 0.020-0.062-0.014-0.034-0.034 0.020-0.055 0.267-0.048 0.554s-0.014 0.52-0.048 0.52c-0.034 0-0.048 0.048-0.027 0.103 0.048 0.123-0.239 0.759-0.444 0.991l-0.157 0.171 0.301-0.479-0.178 0.198c-0.089 0.116-0.15 0.232-0.13 0.267 0.041 0.062-0.171 0.321-0.267 0.321-0.034 0-0.041-0.027-0.020-0.068 0.075-0.123-0.007-0.075-0.144 0.082-0.13 0.15-0.13 0.157 0.007 0.055 0.123-0.096 0.13-0.096 0.041 0.014-0.157 0.205-1.046 0.615-1.224 0.567-0.103-0.027-0.144-0.014-0.116 0.034 0.020 0.034-0.014 0.068-0.082 0.068-0.068 0.007-2.598 0.007-5.627 0.007-3.214 0-5.449 0.027-5.367 0.062 0.096 0.041-0.034 0.062-0.41 0.062-0.403 0.007-0.52-0.014-0.444-0.068s0.034-0.062-0.171-0.027c-0.212 0.027-0.253 0.020-0.171-0.034 0.082-0.062 0.062-0.068-0.089-0.034-0.144 0.027-0.185 0.020-0.144-0.041 0.027-0.055 0.021-0.062-0.034-0.034-0.109 0.068-0.362-0.020-0.308-0.109 0.027-0.048 0.014-0.055-0.027-0.027-0.075 0.048-0.492-0.13-0.492-0.205 0-0.020 0.034-0.014 0.082 0.014s0.055 0.020 0.027-0.034c-0.041-0.062-0.075-0.062-0.164 0.007-0.089 0.075-0.103 0.068-0.062-0.034 0.027-0.082 0.021-0.109-0.027-0.075-0.041 0.027-0.055 0.13-0.034 0.246 0.021 0.109 0.014 0.185-0.021 0.164-0.068-0.041-0.171 0.164-0.109 0.219 0.021 0.020 0.034-0.007 0.034-0.055s0.021-0.075 0.041-0.055c0.103 0.103-0.52 0.875-0.711 0.875-0.027 0-2.031 0-4.451 0l-4.396 0.007-0.232-0.178c-0.13-0.103-0.321-0.308-0.424-0.465l-0.185-0.28-0.020-6.42-0.014-6.427 0.171-0.294c0.096-0.164 0.212-0.301 0.253-0.301 0.062 0 0.062 0.021 0 0.082-0.048 0.048-0.082 0.109-0.082 0.15 0 0.034 0.041 0.007 0.096-0.062 0.055-0.075 0.082-0.157 0.068-0.185-0.055-0.082 0.403-0.335 0.54-0.301 0.062 0.014 0.103 0.007 0.082-0.027-0.021-0.027 0.075-0.068 0.198-0.082 0.13-0.014 0.219 0 0.198 0.027-0.014 0.034 1.771 0.048 3.966 0.041 2.202-0.014 3.973 0 3.932 0.021-0.034 0.021 0 0.062 0.075 0.082 0.082 0.021 0.13 0.007 0.103-0.027-0.068-0.109 0.082-0.068 0.321 0.096 0.308 0.205 0.554 0.581 0.499 0.752-0.027 0.089-0.014 0.116 0.034 0.082 0.055-0.034 0.068 0.014 0.041 0.15-0.027 0.103-0.021 0.157 0.014 0.123 0.103-0.13 0.369-0.246 0.444-0.198 0.041 0.027 0.055 0.021 0.034-0.021-0.048-0.075 1.217-1.354 1.333-1.354 0.041 0 0.082-0.055 0.096-0.123 0.021-0.171 0.568-0.882 0.636-0.834 0.034 0.014 0.055-0.021 0.048-0.089 0-0.062 0.027-0.109 0.068-0.103 0.048 0.007 0.075-0.034 0.068-0.103 0-0.062 0.027-0.109 0.075-0.103 0.048 0.014 0.068-0.021 0.048-0.075-0.048-0.116 0.308-0.67 0.39-0.615 0.034 0.021 0.041-0.021 0.014-0.082-0.034-0.089-0.021-0.103 0.048-0.062 0.055 0.034 0.075 0.027 0.048-0.014s0.068-0.301 0.198-0.574c0.137-0.28 0.273-0.574 0.308-0.663 0.034-0.096 0.096-0.137 0.144-0.109s0.055 0.021 0.027-0.034c-0.068-0.109 0.021-0.362 0.109-0.308 0.048 0.027 0.055 0.014 0.027-0.034-0.068-0.109 0.021-0.362 0.109-0.308 0.041 0.027 0.055 0.014 0.027-0.027-0.020-0.034 0-0.267 0.055-0.506 0.13-0.567 0.171-1.491 0.103-2.379-0.116-1.47-0.137-1.32 0.28-1.75 0.513-0.526 0.916-0.711 1.559-0.711 0.28 0 0.485 0.027 0.465 0.062z"></path><path d="M2.441 20.427c0 3.364 0.007 4.745 0.014 3.056 0.014-1.682 0.014-4.431 0-6.12-0.007-1.682-0.014-0.301-0.014 3.063z"></path><path d="M10.851 20.461c0 3.309 0.007 4.67 0.014 3.029 0.014-1.641 0.014-4.349 0-6.017-0.007-1.668-0.014-0.321-0.014 2.988z"></path><path d="M8.417 23.265c-0.369 0.205-0.417 0.711-0.096 1.032 0.465 0.465 1.231-0.123 0.971-0.745-0.164-0.383-0.499-0.492-0.875-0.287z"></path><path d="M19.206 31.962c1.744 0.014 4.588 0.014 6.325 0 1.744-0.007 0.321-0.014-3.159-0.014s-4.902 0.007-3.166 0.014z"></path></symbol><symbol id="wpusb-like-rounded" viewBox="0 0 32 32"><path d="M13.349 0.048c-2.329 0.578-3.084 0.819-4.193 1.333-1.799 0.851-3.149 1.799-4.578 3.213-2.024 2.040-3.422 4.45-4.193 7.245-0.321 1.189-0.369 1.735-0.369 4.177s0.048 2.988 0.369 4.177c0.771 2.795 2.169 5.205 4.193 7.245 2.040 2.024 4.45 3.422 7.245 4.193 1.189 0.321 1.735 0.369 4.177 0.369 3.341 0 4.562-0.257 7.149-1.526 4.080-1.976 7.277-5.863 8.466-10.281 0.321-1.173 0.369-1.751 0.369-4.177 0-2.442-0.048-2.988-0.369-4.177-1.51-5.542-5.815-9.88-11.357-11.422-1.044-0.289-1.783-0.369-3.936-0.402-1.462-0.016-2.795 0-2.972 0.032zM19.293 6.249c1.173 0.916 1.365 3.036 0.482 5.141-0.112 0.273 0.032 0.289 1.751 0.289 2.088 0 2.731 0.193 3.004 0.932 0.193 0.514 0.080 1.044-0.353 1.623-0.289 0.402-0.305 0.466-0.064 1.124 0.305 0.884 0.321 0.819-0.177 1.558-0.369 0.546-0.402 0.675-0.241 1.108 0.273 0.787 0.209 1.365-0.225 1.944-0.225 0.289-0.402 0.723-0.402 0.948 0 0.659-0.273 1.012-1.092 1.43-1.189 0.594-2.361 0.803-4.45 0.787-2.040-0.016-3.743-0.305-5.43-0.9l-0.996-0.353-0.048-3.711-0.032-3.711 2.522-1.767c1.398-0.98 2.651-1.912 2.795-2.072 0.514-0.594 0.803-1.382 1.012-2.795 0.112-0.803 0.241-1.478 0.273-1.51 0.594-0.482 1.108-0.514 1.671-0.064zM10.297 18.506v4.659h-2.892l-0.048-4.498c-0.016-2.474 0-4.594 0.048-4.707 0.048-0.145 0.434-0.193 1.478-0.161l1.414 0.048v4.659z"></path><path d="M8 20.402c-0.739 0.787-0.193 2.040 0.867 2.040 0.627 0 1.189-0.578 1.189-1.221 0-1.044-1.349-1.574-2.056-0.819z"></path></symbol><symbol id="wpusb-facebook" viewBox="0 0 32 32"><path d="M18.154 2c-2.974 0-5.385 2.411-5.385 5.385v3.231h-4.308v4.308h4.308v15.077h4.308v-15.077h4.846l1.077-4.308h-5.923v-3.231c0-0.595 0.482-1.077 1.077-1.077h5.385v-4.308h-5.385z"></path></symbol><symbol id="wpusb-facebook-square" viewBox="0 0 32 32"><path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h10.667v-14h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v14h6.667c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334z"></path></symbol><symbol id="wpusb-facebook-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16v-12h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v11.496c6.901-1.776 12-8.041 12-15.496 0-8.837-7.163-16-16-16z"></path></symbol><symbol id="wpusb-twitter" viewBox="0 0 32 32"><path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.679 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"></path></symbol><symbol id="wpusb-twitter-square" viewBox="0 0 32 32"><path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path></symbol><symbol id="wpusb-twitter-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path></symbol><symbol id="wpusb-linkedin" viewBox="0 0 32 32"><path d="M11.429 10.286h6.325v3.242h0.090c0.88-1.578 3.034-3.242 6.244-3.242 6.677 0 7.911 4.156 7.911 9.562v11.009h-6.593v-9.76c0-2.328-0.048-5.322-3.43-5.322-3.434 0-3.958 2.535-3.958 5.153v9.929h-6.591v-20.571z"></path><path d="M0 10.286h6.857v20.571h-6.857v-20.571z"></path><path d="M6.857 4.571c0 1.894-1.535 3.429-3.429 3.429s-3.429-1.535-3.429-3.429c0-1.894 1.535-3.429 3.429-3.429s3.429 1.535 3.429 3.429z"></path></symbol><symbol id="wpusb-linkedin-square" viewBox="0 0 32 32"><path d="M26.625 0h-21.25c-2.956 0-5.375 2.419-5.375 5.375v21.25c0 2.956 2.419 5.375 5.375 5.375h21.25c2.956 0 5.375-2.419 5.375-5.375v-21.25c0-2.956-2.419-5.375-5.375-5.375zM12 26h-4v-14h4v14zM10 10c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM26 26h-4v-8c0-1.105-0.895-2-2-2s-2 0.895-2 2v8h-4v-14h4v2.483c0.825-1.133 2.086-2.483 3.5-2.483 2.485 0 4.5 2.239 4.5 5v9z"></path></symbol><symbol id="wpusb-linkedin-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM12.083 22.632h-3.24v-10.427h3.24v10.427zM10.443 10.925c-1.023 0-1.685-0.725-1.685-1.622 0-0.915 0.682-1.618 1.727-1.618s1.685 0.703 1.705 1.618c0 0.897-0.66 1.622-1.747 1.622zM23.917 22.632h-3.24v-5.778c0-1.345-0.47-2.258-1.642-2.258-0.895 0-1.427 0.618-1.662 1.213-0.087 0.212-0.108 0.512-0.108 0.81v6.012h-3.242v-7.1c0-1.302-0.042-2.39-0.085-3.327h2.815l0.148 1.448h0.065c0.427-0.68 1.472-1.683 3.22-1.683 2.132 0 3.73 1.428 3.73 4.498v6.165z"></path></symbol><symbol id="wpusb-pinterest" viewBox="0 0 23 32"><path d="M-0.001 11.806q0-1.928 0.669-3.632t1.847-2.972 2.713-2.195 3.302-1.392 3.605-0.464q2.82 0 5.247 1.187t3.944 3.454 1.517 5.122q0 1.713-0.339 3.355t-1.071 3.159-1.785 2.668-2.588 1.838-3.373 0.687q-1.214 0-2.409-0.571t-1.713-1.571q-0.178 0.696-0.5 2.008t-0.419 1.696-0.366 1.267-0.464 1.267-0.571 1.116-0.821 1.383-1.107 1.544l-0.25 0.089-0.161-0.178q-0.268-2.802-0.268-3.355 0-1.642 0.384-3.686t1.187-5.131 0.928-3.623q-0.571-1.16-0.571-3.016 0-1.481 0.928-2.784t2.356-1.303q1.089 0 1.696 0.723t0.607 1.829q0 1.178-0.785 3.409t-0.785 3.338q0 1.124 0.803 1.865t1.945 0.741q0.982 0 1.821-0.446t1.401-1.214 1-1.696 0.678-1.972 0.357-1.981 0.116-1.776q0-3.088-1.954-4.81t-5.096-1.722q-3.57 0-5.961 2.311t-2.392 5.863q0 0.785 0.223 1.517t0.482 1.16 0.482 0.812 0.223 0.544q0 0.5-0.268 1.303t-0.66 0.803q-0.036 0-0.303-0.054-0.91-0.268-1.615-1t-1.089-1.687-0.58-1.928-0.196-1.901z"></path></symbol><symbol id="wpusb-pinterest-square" viewBox="0 0 32 32"><path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h21.334c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334zM17.915 25.126c-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.336 3.132-1.989 4.195l-1.093-0.387c-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.025 1.025 2.025 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952z"></path></symbol><symbol id="wpusb-pinterest-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path></symbol><symbol id="wpusb-whatsapp" viewBox="0 0 32 32"><path d="M22.841 18.978c-0.372-0.186-2.198-1.085-2.539-1.209s-0.588-0.186-0.836 0.186c-0.248 0.372-0.96 1.209-1.176 1.456s-0.433 0.279-0.805 0.093c-0.372-0.186-1.569-0.578-2.988-1.844-1.105-0.985-1.85-2.201-2.067-2.573s-0.023-0.573 0.163-0.758c0.167-0.166 0.372-0.434 0.557-0.651s0.248-0.372 0.371-0.62c0.124-0.248 0.062-0.465-0.031-0.651s-0.836-2.014-1.146-2.758c-0.302-0.724-0.608-0.626-0.836-0.638-0.216-0.011-0.464-0.013-0.712-0.013s-0.65 0.093-0.991 0.465c-0.341 0.372-1.3 1.271-1.3 3.099s1.331 3.594 1.517 3.842c0.186 0.248 2.62 4 6.347 5.609 0.886 0.383 1.579 0.611 2.118 0.782 0.89 0.283 1.7 0.243 2.34 0.147 0.714-0.107 2.198-0.899 2.508-1.766s0.31-1.611 0.217-1.766c-0.093-0.155-0.341-0.248-0.712-0.434zM16.062 28.232h-0.005c-2.218-0.001-4.393-0.596-6.291-1.722l-0.451-0.268-4.678 1.227 1.249-4.559-0.294-0.467c-1.237-1.967-1.891-4.241-1.89-6.576 0.003-6.813 5.547-12.355 12.365-12.355 3.301 0.001 6.404 1.288 8.738 3.624s3.618 5.44 3.617 8.741c-0.003 6.813-5.547 12.356-12.36 12.356zM26.581 5.36c-2.808-2.81-6.541-4.358-10.519-4.36-8.196 0-14.867 6.668-14.871 14.865-0.001 2.62 0.684 5.178 1.985 7.432l-2.11 7.703 7.883-2.067c2.172 1.184 4.617 1.808 7.106 1.809h0.006c8.195 0 14.867-6.669 14.87-14.866 0.001-3.972-1.544-7.707-4.351-10.517z"></path></symbol><symbol id="wpusb-whatsapp-square" viewBox="0 0 32 32"><path d="M3.010 0.131c-1.017 0.243-2.034 1.048-2.526 1.996-0.48 0.936-0.449-0.156-0.449 13.873s-0.031 12.937 0.449 13.873c0.356 0.686 0.961 1.291 1.647 1.647 0.936 0.48-0.15 0.449 13.854 0.449 8.777 0 12.65-0.019 12.881-0.069 0.181-0.037 0.593-0.193 0.911-0.343 0.811-0.387 1.397-0.973 1.784-1.784 0.15-0.318 0.306-0.73 0.343-0.911 0.094-0.468 0.094-25.257 0-25.725-0.037-0.181-0.193-0.593-0.349-0.917-0.362-0.761-0.936-1.354-1.678-1.74-0.936-0.48 0.162-0.449-13.904-0.443-10.642 0.006-12.657 0.019-12.962 0.094zM17.687 3.587c4.211 0.524 7.828 3.119 9.65 6.924 0.543 1.129 0.929 2.495 1.085 3.836 0.112 0.973 0.037 2.757-0.156 3.693-0.405 1.915-1.235 3.712-2.395 5.165-3.549 4.448-9.737 5.901-14.858 3.481l-0.724-0.337-3.356 1.067c-1.846 0.586-3.368 1.054-3.387 1.042-0.012-0.019 0.468-1.478 1.067-3.25l1.092-3.219-0.393-0.761c-3.556-6.968 0.237-15.351 7.841-17.335 1.273-0.337 3.231-0.462 4.535-0.306z"></path><path d="M15.386 5.527c-4.048 0.312-7.616 3.094-8.889 6.918-0.405 1.229-0.499 1.809-0.499 3.244 0 1.098 0.019 1.372 0.143 1.934 0.281 1.31 0.755 2.483 1.453 3.574l0.312 0.48-0.624 1.859c-0.343 1.017-0.618 1.859-0.611 1.865s0.88-0.262 1.94-0.599l1.934-0.618 0.312 0.187c1.011 0.599 2.177 1.054 3.356 1.31 0.549 0.119 0.83 0.137 2.009 0.137s1.46-0.019 2.009-0.137c1.435-0.312 2.888-0.942 4.011-1.74 1.522-1.092 2.863-2.801 3.537-4.522 0.536-1.366 0.736-2.558 0.686-4.104-0.062-1.984-0.586-3.612-1.69-5.271-2.058-3.081-5.645-4.809-9.388-4.516zM13.19 10.311c0.137 0.187 1.191 2.695 1.191 2.844 0 0.187-0.299 0.686-0.649 1.085-0.193 0.218-0.349 0.455-0.349 0.524 0 0.299 0.923 1.541 1.628 2.196 0.249 0.231 0.68 0.574 0.961 0.755 0.636 0.424 1.684 0.917 1.896 0.892 0.15-0.019 0.256-0.131 1.198-1.241l0.287-0.337 0.299 0.081c0.162 0.044 0.848 0.349 1.522 0.686 1.41 0.699 1.391 0.674 1.266 1.391-0.162 0.942-0.53 1.404-1.472 1.865-0.973 0.474-1.634 0.48-3 0.025-2.083-0.686-3.175-1.316-4.51-2.607-1.472-1.422-2.795-3.375-3.1-4.591-0.15-0.568-0.137-1.416 0.025-1.94 0.231-0.73 0.986-1.678 1.422-1.772 0.094-0.025 0.193-0.044 0.218-0.050 0.031-0.006 0.274 0 0.555 0.019 0.43 0.025 0.518 0.050 0.611 0.175z"></path></symbol><symbol id="wpusb-whatsapp-rounded" viewBox="0 0 32 32"><path d="M16.355 7.667c-4.403 0-7.984 3.581-7.986 7.982-0.001 1.508 0.421 2.977 1.22 4.248l0.19 0.302-0.806 2.946 3.021-0.792 0.291 0.173c1.226 0.727 2.63 1.112 4.063 1.113h0.003c4.4 0 7.981-3.581 7.982-7.983 0.001-2.133-0.829-4.139-2.336-5.647s-3.511-2.34-5.644-2.341zM21.050 19.081c-0.2 0.56-1.159 1.072-1.62 1.141-0.414 0.062-0.937 0.088-1.512-0.095-0.349-0.111-0.796-0.258-1.368-0.506-2.407-1.040-3.98-3.463-4.099-3.624s-0.98-1.301-0.98-2.482c0-1.181 0.62-1.762 0.84-2.002s0.48-0.3 0.64-0.3 0.32 0.002 0.46 0.008c0.147 0.008 0.345-0.056 0.54 0.412 0.2 0.481 0.68 1.662 0.74 1.782s0.1 0.26 0.020 0.42c-0.080 0.16-0.12 0.26-0.24 0.4s-0.252 0.313-0.36 0.42c-0.12 0.12-0.245 0.25-0.105 0.49s0.622 1.026 1.335 1.662c0.916 0.818 1.69 1.071 1.93 1.191s0.38 0.1 0.52-0.060c0.14-0.16 0.6-0.701 0.76-0.941s0.32-0.2 0.54-0.12c0.22 0.080 1.4 0.661 1.64 0.781s0.4 0.18 0.46 0.28c0.060 0.1 0.060 0.58-0.14 1.141z"></path><path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM16.351 25.26c-0 0 0 0 0 0h-0.004c-1.607-0.001-3.187-0.404-4.59-1.169l-5.091 1.336 1.362-4.977c-0.84-1.456-1.283-3.109-1.282-4.801 0.002-5.295 4.311-9.603 9.604-9.603 2.569 0.001 4.981 1.001 6.794 2.817s2.811 4.228 2.81 6.795c-0.002 5.295-4.311 9.604-9.604 9.604z"></path></symbol><symbol id="wpusb-tumblr" viewBox="0 0 32 32"><path d="M17.748 14.25l-0 6.404c0 1.625-0.021 2.561 0.151 3.022 0.171 0.458 0.599 0.934 1.066 1.209 0.62 0.372 1.327 0.557 2.125 0.557 1.418 0 2.255-0.187 3.657-1.108v4.209c-1.195 0.562-2.239 0.891-3.208 1.119-0.971 0.225-2.020 0.339-3.146 0.339-1.28 0-2.036-0.161-3.019-0.483-0.983-0.325-1.823-0.788-2.516-1.382-0.696-0.599-1.176-1.236-1.445-1.909s-0.402-1.652-0.402-2.932v-9.819h-3.758v-3.965c1.099-0.357 2.329-0.869 3.111-1.535 0.786-0.669 1.416-1.469 1.89-2.405 0.476-0.934 0.803-2.125 0.981-3.569h4.514l-0 7h6.999v5.25h-6.999z"></path></symbol><symbol id="wpusb-tumblr-square" viewBox="0 0 32 32"><path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM22.869 25.769c-0.944 0.444-1.8 0.756-2.563 0.938-0.762 0.175-1.594 0.269-2.481 0.269-1.012 0-1.606-0.125-2.381-0.381s-1.438-0.619-1.988-1.087c-0.55-0.475-0.925-0.975-1.137-1.506s-0.319-1.3-0.319-2.313v-7.744h-3v-3.125c0.869-0.281 1.875-0.688 2.488-1.213 0.619-0.525 1.119-1.156 1.488-1.894 0.375-0.737 0.631-1.675 0.775-2.813h3.138v5.1h5.113v3.944h-5.106v5.662c0 1.281-0.019 2.019 0.119 2.381s0.475 0.738 0.844 0.95c0.488 0.294 1.050 0.438 1.675 0.438 1.119 0 2.231-0.363 3.337-1.087v3.481z"></path></symbol><symbol id="wpusb-tumblr-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.822 0-16 7.178-16 16s7.178 16 16 16c8.822 0 16-7.178 16-16s-7.177-16-16-16zM21.409 23.626c-0.741 0.349-1.415 0.597-2.020 0.737-0.603 0.14-1.253 0.211-1.954 0.211-0.795 0-1.265-0.101-1.875-0.301-0.612-0.202-1.133-0.49-1.564-0.859-0.433-0.372-0.731-0.767-0.898-1.185s-0.251-1.027-0.251-1.823v-6.101h-2.364v-2.465c0.683-0.222 1.475-0.539 1.962-0.954 0.489-0.416 0.88-0.913 1.173-1.494 0.297-0.579 0.499-1.32 0.611-2.216h2.474v4.022h4.022v3.106h-4.022v4.46c0 1.009-0.014 1.593 0.094 1.878 0.107 0.284 0.372 0.579 0.662 0.75 0.387 0.231 0.825 0.347 1.321 0.347 0.881 0 1.758-0.285 2.628-0.858v2.743h0.001z"></path></symbol><symbol id="wpusb-gmail" viewBox="0 0 32 32"><path d="M31.996 7.806v-0.76c0-1.442-1.18-2.622-2.622-2.622l-0.001 0.001-0.002 0.001 0.002-0.002-26.753 0.001c-1.442 0-2.622 1.18-2.622 2.622v17.908c0 1.442 1.18 2.621 2.622 2.621l25.74-0.001c2.75-0.032 3.576-0.712 3.639-2.619l-0.004-17.151zM27.421 5.066l-11.466 8.446-11.391-8.446h22.857zM4.203 11.628l10.631 7.323-10.637 7.397 0.006-14.72zM4.478 26.934l10.919-7.592 0.192 0.133c0.11 0.077 0.238 0.115 0.367 0.115 0.127 0 0.563-0.25 0.563-0.25l10.922 7.594h-22.961zM27.713 26.343l-10.631-7.392 10.631-7.323v14.715z"></path></symbol><symbol id="wpusb-gmail-square" viewBox="0 0 32 32"><path d="M6.895 8.491c-1.131 0.371-1.62 1.978-1.091 3.588 0.528 1.618 1.873 2.621 3.003 2.254 1.132-0.374 1.622-1.98 1.095-3.593-0.528-1.612-1.872-2.62-3.007-2.25z"></path><path d="M27.352 10.748h-10.879l5.441 4.196z"></path><path d="M9.008 17.974c-2.885 0-4.561 1.44-4.561 2.819 0 1.377 1.566 2.491 3.493 2.491 1.93 0 3.493-1.115 3.493-2.491 0.001-1.379-1.628-1.791-2.424-2.819z"></path><path d="M27.258 20.288v-6.585l-3.933 3.229z"></path><path d="M16.306 13.703v6.585l3.934-3.356z"></path><path d="M26.024 0.28h-20.047c-3.302 0-5.977 2.627-5.977 5.871v19.699c0 3.241 2.676 5.87 5.977 5.87h20.047c3.299 0 5.976-2.63 5.976-5.87v-19.699c0-3.244-2.677-5.871-5.976-5.871zM12.315 11.41c0 1.62-1.174 3.004-2.833 3.563-0.037 0.649 2.391 2.825 2.632 3.177 1.171 1.708 1.057 5.949-4.581 6.265-2.908 0-5.265-1.541-5.265-3.44 0-1.902 2.357-3.444 5.265-3.444 0.197 0 0.395 0.007 0.584 0.022-0.739-0.812-0.689-1.723-0.53-2.323-2.341-0.12-4.201-1.781-4.201-3.819 0-2.113 2.002-3.824 4.467-3.824 0.381 0 0.751 0.041 1.105 0.116l4.285-0.116-1.294 0.826h-1.325c1.029 0.704 1.69 1.784 1.69 2.998zM29.732 22.274h-15.839v-11.782h15.839v11.782z"></path><path d="M27.206 20.697l-4.112-3.596-1.233 0.895-1.299-0.895-4.29 3.596v1.32h10.934z"></path></symbol><symbol id="wpusb-gmail-rounded" viewBox="0 0 32 32"><path d="M16.68 18.027l6.442 4.48v-8.917l-2.849 1.963z"></path><path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM23.516 23.253v0h-15.599c-0.874 0-1.589-0.715-1.589-1.589v-10.852c0-0.874 0.715-1.589 1.589-1.589v-0h16.213c0.874 0 1.589 0.715 1.589 1.589v0.461l0.003 10.394c-0.038 1.155-0.539 1.568-2.205 1.587z"></path><path d="M15.997 18.414c-0.078 0-0.155-0.023-0.222-0.070l-0.116-0.081-6.617 4.601h13.915l-6.619-4.602c0 0-0.264 0.152-0.341 0.152z"></path><path d="M24.129 9.223l0-0-0.001 0.001z"></path><path d="M22.946 9.612h-13.851l6.903 5.118z"></path><path d="M15.312 18.022l-6.436-4.433-0.004 8.92 6.446-4.482z"></path></symbol><symbol id="wpusb-email" viewBox="0 0 32 32"><path d="M29.714 25.714v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 6.946v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.072 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 6.286v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path></symbol><symbol id="wpusb-email-square" viewBox="0 0 32 32"><path d="M2.381 0.111c-0.916 0.237-1.606 0.787-2.015 1.595l-0.248 0.506-0.032 13.567c-0.032 15.42-0.086 14.342 0.83 15.258 0.927 0.927-0.129 0.862 15.043 0.862 15.161 0 14.138 0.054 15.043-0.851s0.851 0.119 0.851-15.043c0-14.655 0.032-13.976-0.636-14.892-0.205-0.28-0.539-0.55-0.948-0.744l-0.625-0.313-13.47-0.022c-7.403 0-13.61 0.022-13.793 0.075zM26.626 7.212c0.086 0.151-9.526 9.817-9.935 9.989-0.431 0.183-1.045 0.205-0.937 0.032 0.043-0.086 0-0.097-0.162-0.043-0.14 0.043-0.226 0.022-0.226-0.054 0-0.065-0.054-0.086-0.119-0.043-0.108 0.065-9.784-9.612-9.881-9.881-0.054-0.129 21.174-0.129 21.26 0zM8.707 11.49c1.972 1.993 3.588 3.685 3.588 3.771 0 0.162-7.123 7.478-7.284 7.478-0.054 0-0.097-2.974-0.097-7.435 0-4.601 0.043-7.435 0.097-7.435 0.065 0 1.724 1.627 3.696 3.621zM27.004 15.37c0 4.062-0.043 7.371-0.086 7.349-0.215-0.086-7.263-7.306-7.22-7.403 0.054-0.172 7.101-7.338 7.209-7.338 0.054 0 0.097 2.974 0.097 7.392zM13.771 16.652c1.099 1.099 1.444 1.272 2.511 1.218 0.442-0.022 0.765-0.075 0.722-0.129-0.032-0.054 0.022-0.075 0.119-0.032 0.097 0.032 0.205 0.011 0.248-0.054 0.054-0.075 0.022-0.086-0.065-0.032-0.065 0.043 0.291-0.323 0.808-0.819s1.002-0.905 1.067-0.905c0.129 0 7.392 7.295 7.392 7.424 0 0.032-4.752 0.065-10.571 0.065-6.487 0-10.549-0.043-10.528-0.097 0.032-0.097 7.295-7.554 7.36-7.554 0.011 0 0.442 0.409 0.937 0.916z"></path></symbol><symbol id="wpusb-email-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM8 8h16c0.286 0 0.563 0.061 0.817 0.177l-8.817 10.286-8.817-10.287c0.254-0.116 0.531-0.177 0.817-0.177zM6 22v-12c0-0.042 0.002-0.084 0.004-0.125l5.864 6.842-5.8 5.8c-0.045-0.167-0.069-0.34-0.069-0.517zM24 24h-16c-0.177 0-0.35-0.024-0.517-0.069l5.691-5.691 2.826 3.297 2.826-3.297 5.691 5.691c-0.167 0.045-0.34 0.069-0.517 0.069zM26 22c0 0.177-0.024 0.35-0.069 0.517l-5.8-5.8 5.865-6.842c0.003 0.041 0.004 0.083 0.004 0.125v12z"></path></symbol><symbol id="wpusb-telegram" viewBox="0 0 32 32"><path d="M31.501 0.208q0.589 0.428 0.482 1.142l-4.568 27.409q-0.089 0.517-0.571 0.803-0.25 0.143-0.553 0.143-0.196 0-0.428-0.089l-8.083-3.301-4.318 5.264q-0.321 0.41-0.874 0.41-0.232 0-0.393-0.071-0.339-0.125-0.544-0.419t-0.205-0.651v-6.228l15.417-18.897-19.075 16.506-7.048-2.891q-0.66-0.25-0.714-0.981-0.036-0.714 0.571-1.053l29.693-17.13q0.268-0.161 0.571-0.161 0.357 0 0.642 0.196z"></path></symbol><symbol id="wpusb-telegram-square" viewBox="0 0 32 32"><path d="M2.533 0.131c-1.123 0.299-2.115 1.297-2.408 2.426-0.081 0.324-0.094 1.903-0.094 13.442 0 14.416-0.031 13.386 0.393 14.185 0.249 0.487 0.904 1.142 1.391 1.391 0.798 0.424-0.231 0.393 14.185 0.393s13.386 0.031 14.185-0.393c0.487-0.25 1.142-0.904 1.391-1.391 0.424-0.798 0.393 0.231 0.393-14.185s0.031-13.386-0.393-14.185c-0.25-0.487-0.904-1.142-1.391-1.391-0.798-0.424 0.237-0.393-14.216-0.387-11.234 0-13.149 0.012-13.436 0.094zM23.966 9.045c0.2 0.137 0.287 0.536 0.237 1.042-0.025 0.231-0.655 3.194-1.397 6.581l-1.354 6.157-0.25 0.112c-0.374 0.181-0.755 0.119-1.16-0.175-0.181-0.131-0.636-0.462-1.017-0.73-0.374-0.268-0.711-0.53-0.736-0.58s-0.081-0.087-0.125-0.087c-0.044 0-0.218-0.131-0.387-0.287-0.175-0.156-0.487-0.412-0.705-0.568-0.356-0.25-0.405-0.268-0.499-0.187-0.056 0.050-0.524 0.462-1.042 0.917-0.998 0.88-1.566 1.235-1.772 1.123-0.075-0.037-0.175-0.237-0.256-0.48-0.075-0.237-0.206-0.574-0.287-0.755s-0.15-0.381-0.15-0.443c0-0.062-0.087-0.362-0.187-0.667-0.412-1.191-0.511-1.51-0.618-1.927-0.243-0.911-0.019-0.755-2.314-1.591-1.117-0.405-2.052-0.774-2.083-0.823s-0.037-0.168-0.012-0.256c0.094-0.393 0.287-0.48 7.211-3.262 3.655-1.466 6.98-2.788 7.392-2.932 0.811-0.293 1.273-0.343 1.51-0.181z"></path><path d="M21.121 11.708c-0.081 0.025-0.287 0.143-0.462 0.256-0.175 0.106-0.337 0.193-0.368 0.181-0.025-0.006-0.050 0.012-0.050 0.050 0 0.062-0.374 0.281-0.449 0.262-0.031-0.006-0.050 0.012-0.050 0.050 0 0.062-0.349 0.268-0.399 0.237-0.019-0.012-0.075 0.037-0.125 0.106-0.056 0.069-0.1 0.1-0.1 0.075s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.025 0 0.069-0.374 0.293-0.449 0.268-0.031-0.006-0.050 0.012-0.050 0.050 0 0.056-0.331 0.256-0.412 0.249-0.019-0.006-0.075 0.044-0.125 0.106-0.044 0.062-0.087 0.087-0.087 0.062s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.025 0.056-0.056 0.087-0.075 0.069-0.025-0.019-0.094 0.019-0.168 0.081-0.069 0.069-0.143 0.106-0.168 0.094-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.012 0 0.062-0.387 0.306-0.449 0.281-0.031-0.006-0.050 0.019-0.050 0.050 0 0.037-0.031 0.062-0.062 0.062-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.044 0.069-0.094 0.069s-0.094 0.025-0.094 0.062c0 0.031-0.044 0.062-0.094 0.062s-0.094 0.025-0.094 0.062c0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.037 0.062-0.087 0.062-0.162 0-0.175 0.119-0.050 0.48 0.069 0.2 0.156 0.518 0.2 0.705 0.037 0.187 0.125 0.455 0.181 0.593 0.062 0.137 0.131 0.331 0.156 0.437 0.075 0.331 0.231 0.848 0.505 1.684 0.15 0.443 0.281 0.867 0.293 0.936 0.025 0.112 0.031 0.106 0.069-0.031 0.025-0.087 0.125-0.873 0.231-1.747s0.206-1.647 0.218-1.715c0.069-0.324 2.495-2.551 4.897-4.491 0.293-0.237 0.586-0.487 0.661-0.555 0.405-0.412 1.166-1.067 1.229-1.067 0.044 0 0.075-0.037 0.075-0.075 0-0.044 0.075-0.15 0.175-0.237 0.268-0.256 0.187-0.455-0.137-0.331z"></path></symbol><symbol id="wpusb-telegram-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.838 0-16 7.162-16 16s7.162 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.863 10.969l-2.625 12.369c-0.181 0.881-0.712 1.087-1.45 0.681l-4-2.956-1.919 1.869c-0.225 0.219-0.4 0.4-0.8 0.4-0.519 0-0.431-0.194-0.606-0.688l-1.363-4.475-3.956-1.231c-0.856-0.262-0.862-0.85 0.194-1.269l15.412-5.95c0.7-0.319 1.381 0.169 1.113 1.25z"></path></symbol><symbol id="wpusb-skype" viewBox="0 0 32 32"><path d="M29.378 18.579c0.16-0.835 0.245-1.697 0.245-2.579 0-7.524-6.1-13.623-13.623-13.623-0.882 0-1.744 0.085-2.579 0.245-3.008-2.622-7.574-2.503-10.438 0.361s-2.983 7.43-0.361 10.438c-0.16 0.835-0.245 1.697-0.245 2.579 0 7.524 6.1 13.623 13.623 13.623 0.882 0 1.744-0.085 2.58-0.245 3.007 2.622 7.574 2.503 10.438-0.361s2.983-7.43 0.361-10.438zM16.26 24.391c-4.035 0-7.397-1.803-7.397-4.004 0-0.978 0.55-1.865 1.803-1.865 1.926 0 2.11 2.751 5.411 2.751 1.589 0 2.598-0.703 2.598-1.62 0-1.131-0.978-1.314-2.567-1.712l-2.629-0.642c-2.599-0.642-4.616-1.712-4.616-4.708 0-3.638 3.607-4.982 6.694-4.982 3.393 0 6.817 1.345 6.817 3.393 0 1.039-0.704 1.957-1.865 1.957-1.742 0-1.804-2.048-4.616-2.048-1.559 0-2.567 0.428-2.567 1.376 0 1.039 1.009 1.283 2.385 1.589l1.864 0.428c2.537 0.58 5.563 1.65 5.563 4.769 0 3.637-3.516 5.318-6.878 5.318z"></path></symbol><symbol id="wpusb-skype-square" viewBox="0 0 32 32"><path d="M26 0h-20c-3.314 0-6 2.686-6 6v20c0 3.314 2.686 6 6 6h20c3.314 0 6-2.686 6-6v-20c0-3.314-2.686-6-6-6zM20.338 25.46c-1.020 0-1.97-0.292-2.78-0.792-0.52 0.094-1.054 0.148-1.604 0.148-4.87 0-8.816-3.926-8.816-8.77 0-0.47 0.038-0.932 0.11-1.382-0.538-0.824-0.848-1.808-0.848-2.864 0-2.906 2.354-5.26 5.26-5.262 1.060 0 2.044 0.314 2.872 0.854 0.46-0.076 0.936-0.116 1.42-0.116 4.868 0 8.816 3.928 8.816 8.77 0 0.404-0.030 0.8-0.082 1.19 0.578 0.846 0.914 1.866 0.914 2.962 0 2.908-2.354 5.262-5.262 5.262z"></path><path d="M14.848 14.358c-2.548-0.62-1.154-2.8 0.91-2.768 2.004 0.032 3.024 2.148 3.93 2.038 0.91-0.11 1.684-1.472 0.254-2.692-1.234-1.056-2.8-1.638-5.204-1.42-1.884 0.17-3.674 1.384-3.894 3.748-0.218 2.366 2.586 3.568 4.806 3.898 1.556 0.228 3.676 0.982 2.4 2.438-1.168 1.338-3.384 0.51-3.966 0.146-0.582-0.368-1.238-1.676-2.33-1.606-1.094 0.074-1.632 1.51-0.29 2.77 1.202 1.126 2.512 1.748 5.314 1.6 2.804-0.146 5.316-2.62 4.332-4.952-0.984-2.328-3.714-2.582-6.262-3.2z"></path></symbol><symbol id="wpusb-skype-rounded" viewBox="0 0 32 32"><path d="M19.607 15.753c-0.383-0.257-0.857-0.478-1.402-0.658-0.538-0.178-1.147-0.342-1.812-0.488-0.523-0.123-0.905-0.222-1.132-0.287-0.222-0.062-0.443-0.15-0.66-0.263-0.207-0.107-0.372-0.235-0.488-0.382-0.108-0.137-0.163-0.3-0.163-0.492 0-0.313 0.167-0.577 0.508-0.807 0.353-0.238 0.832-0.358 1.418-0.358 0.633 0 1.093 0.107 1.368 0.322 0.283 0.222 0.53 0.537 0.733 0.937 0.177 0.313 0.335 0.53 0.49 0.667 0.165 0.15 0.402 0.228 0.705 0.228 0.335 0 0.617-0.12 0.842-0.362 0.223-0.238 0.337-0.512 0.337-0.813 0-0.313-0.088-0.638-0.257-0.96s-0.437-0.632-0.795-0.922c-0.358-0.29-0.812-0.52-1.352-0.693-0.537-0.173-1.182-0.26-1.912-0.26-0.917 0-1.725 0.13-2.405 0.39-0.688 0.263-1.223 0.647-1.59 1.138-0.37 0.495-0.557 1.068-0.557 1.705 0 0.667 0.178 1.233 0.53 1.687 0.345 0.447 0.82 0.803 1.407 1.062 0.577 0.25 1.297 0.472 2.148 0.66 0.623 0.133 1.13 0.263 1.502 0.383 0.357 0.113 0.652 0.28 0.875 0.495 0.212 0.205 0.315 0.465 0.315 0.802 0 0.42-0.198 0.762-0.605 1.052-0.418 0.293-0.973 0.44-1.65 0.44-0.493 0-0.892-0.072-1.19-0.218-0.295-0.143-0.525-0.325-0.687-0.543-0.168-0.228-0.325-0.518-0.47-0.86-0.13-0.315-0.293-0.557-0.482-0.723-0.195-0.173-0.44-0.257-0.72-0.257-0.345 0-0.632 0.11-0.857 0.325-0.227 0.222-0.342 0.488-0.342 0.798 0 0.492 0.177 1.007 0.525 1.52 0.345 0.515 0.798 0.928 1.35 1.233 0.77 0.42 1.757 0.632 2.933 0.632 0.98 0 1.84-0.157 2.56-0.462 0.725-0.31 1.285-0.748 1.663-1.298 0.38-0.553 0.573-1.188 0.573-1.882 0-0.58-0.112-1.080-0.333-1.485-0.222-0.403-0.533-0.738-0.925-1.002zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM19.835 24.958c-0.812 0-1.577-0.208-2.247-0.58-0.485 0.095-0.987 0.143-1.5 0.143-4.522 0-8.19-3.777-8.19-8.428 0-0.583 0.058-1.15 0.167-1.697-0.415-0.723-0.653-1.567-0.653-2.468 0-2.698 2.127-4.89 4.752-4.89 0.928 0 1.793 0.277 2.527 0.752 0.453-0.082 0.923-0.123 1.398-0.123 4.525 0 8.192 3.773 8.192 8.428 0 0.618-0.065 1.223-0.188 1.807 0.315 0.655 0.493 1.39 0.493 2.172-0.002 2.697-2.127 4.885-4.75 4.885z"></path></symbol><symbol id="wpusb-viber" viewBox="0 0 32 32"><path d="M15.385 0.225c-0.568 0.243-0.762 0.974-0.4 1.486 0.212 0.293 0.562 0.424 1.167 0.424 2.229 0.006 4.919 0.793 6.942 2.023 1.742 1.061 3.359 2.622 4.476 4.314 1.392 2.091 2.204 4.576 2.304 7.023 0.037 0.993 0.131 1.305 0.449 1.548 0.287 0.218 0.843 0.243 1.111 0.037 0.462-0.343 0.531-0.705 0.406-2.16-0.337-3.789-1.86-7.142-4.47-9.845-1.336-1.38-2.815-2.46-4.495-3.284-1.13-0.556-1.916-0.849-2.997-1.124-1.754-0.449-3.983-0.668-4.495-0.443z"></path><path d="M4.423 3.777c-0.462 0.131-0.88 0.443-1.567 1.161-1.398 1.455-2.204 2.972-2.622 4.894-0.2 0.924-0.2 2.722 0.006 3.664 0.275 1.305 0.687 2.266 1.554 3.652 3.121 5 8.003 9.888 13.035 13.053 1.405 0.886 2.397 1.311 3.708 1.592 0.936 0.2 2.741 0.206 3.658 0.006 0.943-0.206 1.536-0.412 2.428-0.855 0.949-0.474 1.642-0.968 2.516-1.804 0.712-0.687 0.955-1.030 1.105-1.561 0.206-0.699-0.031-1.648-0.512-2.11-0.456-0.437-4.332-3.44-4.638-3.59-0.3-0.156-0.412-0.175-0.936-0.175-0.749 0-1.105 0.15-1.723 0.73-0.874 0.824-1.723 1.217-2.803 1.28-1.067 0.062-1.867-0.2-3.109-1.036-1.96-1.317-3.858-3.209-5.175-5.169-0.812-1.217-1.099-2.091-1.030-3.14s0.462-1.91 1.28-2.772c0.581-0.618 0.73-0.974 0.73-1.729 0-0.543-0.019-0.63-0.187-0.955-0.237-0.449-3.409-4.476-3.721-4.726-0.531-0.418-1.367-0.593-1.998-0.412z"></path><path d="M15.572 5.506c-0.662 0.144-0.999 0.968-0.612 1.486 0.268 0.362 0.393 0.406 1.373 0.487 2.366 0.206 4.214 1.068 5.793 2.716 1.492 1.554 2.285 3.409 2.441 5.693 0.044 0.718 0.131 0.93 0.462 1.18 0.406 0.3 1.067 0.169 1.355-0.275 0.156-0.231 0.162-0.287 0.156-0.911-0.031-1.941-0.768-4.17-1.935-5.818-0.562-0.799-1.879-2.11-2.659-2.653-1.292-0.893-2.84-1.523-4.345-1.767-0.868-0.144-1.742-0.2-2.029-0.137z"></path><path d="M15.385 10.9c-0.562 0.243-0.762 0.974-0.4 1.48 0.194 0.268 0.462 0.381 1.061 0.437 0.899 0.081 1.642 0.437 2.241 1.068 0.543 0.568 0.936 1.486 0.936 2.204 0.006 0.4 0.175 0.78 0.443 0.974 0.281 0.2 0.837 0.212 1.092 0.019 0.456-0.337 0.556-0.812 0.368-1.804-0.406-2.185-2.079-3.902-4.245-4.345-0.655-0.137-1.23-0.15-1.498-0.031z"></path></symbol><symbol id="wpusb-viber-square" viewBox="0 0 32 32"><path d="M4.793 0.123c-2.116 0.2-4.019 1.882-4.598 4.053-0.122 0.457-0.156 2.672-0.156 11.88 0 12.348-0.033 11.747 0.635 13.072 0.367 0.713 1.492 1.837 2.205 2.205 1.325 0.668 0.713 0.635 13.183 0.635h11.424l0.757-0.267c1.782-0.635 2.917-1.804 3.496-3.608l0.256-0.813v-11.045c0-6.558-0.045-11.312-0.111-11.702-0.356-2.227-2.327-4.12-4.576-4.409-0.969-0.122-21.211-0.122-22.514 0zM18.355 6.024c1.214 0.312 2.739 1.080 3.641 1.826 2.104 1.748 3.251 4.019 3.552 7.026 0.122 1.136 0.111 1.303-0.056 1.559-0.212 0.312-0.735 0.39-0.946 0.122-0.067-0.089-0.178-0.701-0.234-1.358-0.256-2.928-1.269-4.944-3.229-6.436-1.37-1.058-2.594-1.537-4.454-1.737-1.225-0.145-1.559-0.29-1.559-0.701 0-0.122 0.089-0.323 0.2-0.445 0.167-0.189 0.29-0.212 1.191-0.156 0.557 0.033 1.403 0.167 1.893 0.301zM9.314 6.18c0.735 0.312 2.694 2.694 3.374 4.131 0.612 1.247 0.501 1.648-0.679 2.605-0.412 0.334-0.791 0.724-0.846 0.868-0.39 1.024 0.445 2.906 2.004 4.521 1.37 1.425 3.229 2.527 4.287 2.527 0.501 0 0.579-0.033 0.946-0.468 1.203-1.381 1.147-1.347 1.893-1.403 0.668-0.045 0.701-0.033 1.715 0.568 1.548 0.924 3.429 2.494 3.63 3.017 0.29 0.768-0.089 1.648-1.314 2.984-0.991 1.080-2.060 1.481-3.14 1.169-0.913-0.267-4.031-1.859-5.3-2.717-4.331-2.895-7.794-6.948-9.798-11.446-0.991-2.227-1.202-3.196-0.835-3.919 0.468-0.913 2.672-2.594 3.396-2.594 0.167 0 0.468 0.067 0.668 0.156zM18.077 8.384c0.278 0.067 0.924 0.312 1.447 0.568 2.149 1.013 3.563 3.262 3.563 5.667 0 0.902-0.1 1.091-0.568 1.091-0.401 0-0.657-0.367-0.657-0.958 0-1.225-0.523-2.617-1.314-3.507-0.857-0.958-2.060-1.559-3.552-1.77-0.846-0.111-1.214-0.401-1.080-0.824 0.156-0.546 0.69-0.612 2.16-0.267zM17.988 10.823c1.581 0.334 2.516 1.436 2.628 3.073 0.045 0.779 0.045 0.813-0.245 0.935-0.445 0.212-0.813-0.011-0.902-0.534-0.278-1.626-0.713-2.093-2.149-2.316-0.69-0.111-0.946-0.757-0.445-1.102 0.301-0.212 0.356-0.212 1.113-0.056z"></path></symbol><symbol id="wpusb-viber-rounded" viewBox="0 0 32 32"><path d="M12.957 0.249c-2.133 0.424-4.552 1.472-6.323 2.744-1.147 0.836-2.956 2.656-3.766 3.804-1.21 1.709-2.195 4.053-2.644 6.248-0.125 0.636-0.187 1.659-0.187 2.968 0 2.881 0.349 4.452 1.521 6.797 2.369 4.701 6.298 7.782 11.323 8.867 1.484 0.324 4.751 0.324 6.235 0 5.026-1.085 8.954-4.165 11.323-8.867 1.172-2.345 1.521-3.916 1.521-6.797 0-1.309-0.062-2.332-0.187-2.968-0.461-2.282-1.459-4.589-2.756-6.397-0.836-1.147-2.656-2.956-3.804-3.766-1.721-1.222-4.14-2.232-6.26-2.644-1.247-0.237-4.789-0.237-5.998 0.012zM17.16 8.355c0.499 0.112 1.372 0.424 1.958 0.711 1.397 0.673 2.968 2.195 3.654 3.542 0.574 1.097 0.96 2.556 0.96 3.604 0 0.673-0.037 0.811-0.262 0.923-0.474 0.262-0.686-0.112-0.773-1.284-0.212-3.429-3.093-6.36-6.51-6.659-0.811-0.075-1.060-0.2-1.060-0.524 0-0.549 0.574-0.636 2.033-0.312zM10.5 8.605c0.187 0.112 0.499 0.449 0.698 0.761 0.187 0.312 0.823 1.185 1.397 1.945 0.561 0.761 1.035 1.496 1.035 1.621 0 0.137-0.175 0.387-0.387 0.574-0.224 0.175-0.648 0.561-0.96 0.848-0.536 0.511-0.549 0.561-0.499 1.097 0.037 0.312 0.224 0.885 0.424 1.272 0.436 0.86 2.083 2.581 2.968 3.093 0.773 0.449 1.783 0.786 2.145 0.711 0.162-0.025 0.536-0.387 0.873-0.823 0.686-0.885 0.885-1.073 1.172-1.073 0.125 0 0.748 0.412 1.397 0.91s1.521 1.122 1.945 1.397c1.197 0.786 1.397 1.334 0.848 2.419-0.349 0.673-1.322 1.609-2.020 1.945-0.661 0.312-1.235 0.187-2.569-0.574-4.29-2.432-6.697-4.377-8.58-6.909-1.521-2.045-3.255-5.001-3.492-5.936-0.125-0.511-0.112-0.648 0.1-1.16 0.474-1.072 2.008-2.307 2.868-2.32 0.162 0 0.449 0.087 0.636 0.2zM17.933 10.525c1.771 0.611 2.98 1.871 3.542 3.666 0.424 1.372 0.324 2.195-0.262 2.195-0.299 0-0.424-0.299-0.511-1.172-0.15-1.472-1.16-2.906-2.519-3.567-0.299-0.15-0.923-0.337-1.397-0.424-0.86-0.15-1.035-0.312-0.86-0.773 0.1-0.262 1.147-0.224 2.008 0.075zM18.345 12.72c0.299 0.175 0.698 0.574 0.885 0.873 0.624 0.96 0.611 2.12-0.012 2.020-0.299-0.037-0.387-0.2-0.599-0.96-0.187-0.711-0.698-1.222-1.322-1.334-0.574-0.1-0.798-0.249-0.798-0.536 0-0.611 0.873-0.636 1.846-0.062z"></path></symbol><symbol id="wpusb-printer" viewBox="0 0 32 32"><path d="M8 2h16v4h-16v-4z"></path><path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"></path></symbol><symbol id="wpusb-printer-square" viewBox="0 0 32 32"><path d="M0.754 0.266c-0.231 0.124-0.426 0.328-0.55 0.594l-0.204 0.39v29.613l0.195 0.355c0.115 0.195 0.364 0.452 0.568 0.568l0.364 0.213h29.702l0.355-0.204c0.195-0.115 0.435-0.355 0.55-0.55l0.204-0.355v-29.738l-0.266-0.39c-0.506-0.763 0.985-0.701-15.729-0.701h-14.833l-0.355 0.204zM21.815 5.154c0.142 0.169 0.142 8.898 0 9.067-0.151 0.186-11.542 0.186-11.693 0-0.151-0.177-0.142-8.898 0-9.076 0.151-0.177 11.542-0.169 11.693 0.009zM9.049 11.143c0.053 0.106 0.089 0.949 0.089 2.129v1.961h13.662v-1.978c0-1.482 0.027-2.023 0.115-2.138 0.098-0.142 0.248-0.151 1.26-0.124 1.003 0.027 1.207 0.053 1.597 0.248 0.603 0.293 1.331 1.038 1.623 1.659l0.24 0.515v4.214c0 4.196 0 4.214-0.204 4.649-0.444 0.967-1.357 1.748-2.298 1.97-0.719 0.169-1.881 0.16-2.138-0.018-0.195-0.133-0.195-0.169-0.195-2.174v-2.032h-13.662v1.978c0 2.537 0.071 2.404-1.278 2.351-0.727-0.035-1.118-0.098-1.49-0.24-0.71-0.275-1.411-0.932-1.774-1.677l-0.293-0.594v-4.214c0-4.196 0-4.214 0.204-4.649 0.399-0.869 1.136-1.57 1.97-1.854 0.275-0.098 0.727-0.142 1.437-0.151 0.94 0 1.047 0.018 1.136 0.169zM21.815 21.035c0.142 0.169 0.142 5.704 0 5.882-0.151 0.169-11.542 0.169-11.693 0-0.142-0.177-0.142-5.713 0-5.882 0.089-0.106 1.020-0.124 5.846-0.124s5.758 0.018 5.846 0.124z"></path><path d="M11.577 6.751c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.542 0.532 2.324 0 4.267-0.035 4.32-0.071 0.328-0.213 0.319-0.807-0.009-0.94-0.080-0.027-2.032-0.053-4.338-0.053-3.389 0-4.223 0.027-4.356 0.124z"></path><path d="M11.657 9.093c-0.213 0.142-0.311 0.452-0.204 0.656 0.062 0.115 0.151 0.231 0.204 0.266s1.996 0.071 4.32 0.071c4.64 0 4.542 0.009 4.542-0.532s0.098-0.532-4.542-0.532c-2.324 0-4.267 0.036-4.32 0.071z"></path><path d="M11.577 11.542c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.516 0.532 2.307 0 4.258-0.027 4.338-0.053 0.328-0.133 0.337-0.727 0.009-0.94-0.053-0.036-1.996-0.071-4.32-0.071-3.416 0-4.25 0.027-4.383 0.124z"></path><path d="M24.388 12.704c-0.248 0.133-0.523 0.621-0.523 0.923s0.231 0.772 0.452 0.932c0.337 0.231 0.914 0.186 1.233-0.106 0.949-0.843-0.053-2.351-1.162-1.748z"></path></symbol><symbol id="wpusb-printer-rounded" viewBox="0 0 32 32"><path d="M13.162 0.188c-2.213 0.412-4.838 1.525-6.6 2.813-3.3 2.412-5.662 6.2-6.375 10.213-0.237 1.425-0.237 4.15 0 5.575 0.575 3.225 2.225 6.363 4.588 8.675 2.287 2.25 5.3 3.8 8.438 4.35 1.425 0.237 4.15 0.237 5.575 0 6.6-1.163 11.863-6.425 13.025-13.025 0.237-1.425 0.237-4.15 0-5.575-1.163-6.6-6.425-11.863-13.025-13.025-1.337-0.225-4.35-0.225-5.625 0zM22 8.175v2.175l0.788 0.050c1 0.063 1.113 0.1 1.3 0.463 0.225 0.412 0.238 8.762 0.012 8.987-0.087 0.087-0.1 0.15-0.025 0.15 0.063 0-0.050 0.113-0.262 0.25-0.3 0.2-0.587 0.25-1.4 0.25h-1.038v1.425c0 1.188-0.038 1.438-0.2 1.5-0.113 0.038-2.35 0.075-4.988 0.075-3.787 0-4.813-0.038-4.912-0.163-0.075-0.087-0.162-0.775-0.175-1.512l-0.037-1.363-1.25 0.025c-1.063 0.012-1.3-0.012-1.625-0.238-0.2-0.137-0.325-0.25-0.263-0.25 0.075 0 0.063-0.063-0.025-0.15-0.225-0.225-0.213-8.575 0.013-8.988 0.2-0.363 0.3-0.4 1.375-0.463l0.838-0.050v-4.35h11.875v2.175z"></path><path d="M11.188 7.35c-0.037 0.1-0.063 0.813-0.063 1.6v1.425h10.125v-1.425c0-1.050-0.050-1.45-0.175-1.563-0.262-0.225-9.8-0.263-9.887-0.037z"></path><path d="M11.5 17.538c0 0.063-0.063 0.063-0.125 0.025-0.088-0.050-0.113 0.875-0.1 2.837l0.037 2.913h9.875v-5.75l-4.85-0.063c-2.662-0.038-4.838-0.012-4.838 0.038zM19.625 18.75c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25zM19.625 21.25c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25z"></path></symbol><symbol id="wpusb-reddit" viewBox="0 0 32 32"><path d="M32 16.018q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.197-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 19.571q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25.911q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 22.25q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path></symbol><symbol id="wpusb-reddit-square" viewBox="0 0 32 32"><path d="M3.735 0.177c-1.397 0.376-2.577 1.346-3.207 2.642-0.528 1.071-0.492 0.087-0.463 13.304 0.014 9.2 0.043 11.965 0.109 12.211 0.152 0.514 0.579 1.339 0.941 1.788 0.666 0.825 1.614 1.433 2.649 1.708 0.478 0.123 1.107 0.13 12.24 0.13s11.762-0.007 12.24-0.13c1.035-0.275 1.983-0.883 2.649-1.708 0.362-0.449 0.789-1.274 0.941-1.788 0.065-0.246 0.094-3.004 0.109-12.167 0.029-13.152 0.058-12.29-0.456-13.34-0.644-1.317-1.817-2.28-3.243-2.656-0.478-0.123-1.1-0.13-12.269-0.123-10.988 0-11.798 0.007-12.24 0.13zM24.371 7.155c0.84 0.384 1.173 0.869 1.173 1.723 0 0.832-0.405 1.433-1.238 1.824-0.398 0.188-0.521 0.21-0.905 0.181-0.565-0.051-1.107-0.311-1.448-0.717-0.261-0.304-0.485-0.818-0.485-1.122 0-0.145-0.101-0.181-1.354-0.485-1.658-0.405-2.186-0.514-2.215-0.478-0.036 0.036-0.796 2.143-1.1 3.033-0.13 0.376-0.261 0.746-0.29 0.811-0.043 0.116-0.007 0.13 0.333 0.13 0.883 0 2.816 0.405 3.93 0.825 0.268 0.101 0.796 0.347 1.187 0.543l0.702 0.362 0.261-0.174c0.702-0.463 1.715-0.528 2.475-0.152 0.47 0.224 1.013 0.782 1.23 1.259 0.239 0.521 0.224 1.433-0.036 1.99-0.109 0.224-0.355 0.572-0.55 0.76l-0.355 0.347-0.036 0.869c-0.029 0.702-0.072 0.955-0.232 1.361-0.992 2.57-4.090 4.459-8.020 4.886-0.905 0.101-3.091 0.101-3.93 0-0.68-0.080-1.462-0.268-2.128-0.507-0.413-0.152-1.346-0.673-1.419-0.789-0.029-0.043-0.268-0.188-0.543-0.326-0.955-0.478-1.998-1.462-2.591-2.447-0.449-0.738-0.622-1.361-0.637-2.28l-0.022-0.825-0.29-0.246c-0.174-0.152-0.391-0.449-0.528-0.738-0.217-0.434-0.239-0.543-0.232-1.064 0.014-1.021 0.536-1.86 1.404-2.273 0.333-0.152 0.499-0.188 1.057-0.188 0.615 0 0.695 0.014 1.165 0.261l0.507 0.261 0.572-0.319c1.6-0.869 2.685-1.158 5.465-1.433l0.405-0.043 0.224-0.449c0.311-0.608 0.622-1.491 0.767-2.15 0.166-0.753 0.695-2.244 0.796-2.244 0.051 0 0.999 0.217 2.114 0.478 1.896 0.449 2.019 0.47 2.092 0.347 0.21-0.376 0.746-0.84 1.122-0.977 0.521-0.181 0.912-0.145 1.6 0.174z"></path><path d="M22.858 7.821c-0.601 0.369-0.767 1.107-0.384 1.708 0.42 0.666 1.288 0.767 1.918 0.217 0.34-0.297 0.456-1.006 0.232-1.44-0.319-0.615-1.165-0.847-1.766-0.485z"></path><path d="M23.72 14.096l-0.391 0.152 0.514 0.478c0.594 0.55 1.129 1.252 1.383 1.802 0.101 0.21 0.21 0.369 0.253 0.355 0.123-0.043 0.398-0.478 0.478-0.767 0.116-0.413 0.087-0.738-0.101-1.136-0.21-0.449-0.572-0.76-1.079-0.919-0.485-0.152-0.572-0.152-1.057 0.036z"></path><path d="M6.811 14.133c-0.355 0.181-0.622 0.47-0.803 0.854-0.275 0.579-0.203 1.245 0.188 1.715l0.195 0.232 0.224-0.449c0.29-0.572 0.738-1.158 1.346-1.737 0.261-0.253 0.478-0.478 0.478-0.492 0-0.022-0.116-0.087-0.253-0.145-0.333-0.138-1.1-0.13-1.375 0.022z"></path><path d="M12.146 16.137c-0.63 0.304-0.724 0.478-0.753 1.303-0.014 0.507 0 0.565 0.203 0.818 0.514 0.644 1.433 0.782 2.085 0.304 0.811-0.601 0.832-1.679 0.036-2.323-0.232-0.188-0.42-0.275-0.68-0.304-0.319-0.043-0.427-0.022-0.89 0.203z"></path><path d="M18.53 16.101c-0.297 0.159-0.391 0.261-0.579 0.651-0.239 0.485-0.282 0.984-0.123 1.383 0.080 0.188 0.311 0.427 0.311 0.326 0-0.036 0.058-0.007 0.13 0.058 0.239 0.217 0.673 0.347 1.093 0.333 0.405-0.014 0.731-0.116 0.731-0.21 0-0.029 0.065-0.072 0.138-0.094 0.080-0.022 0.217-0.203 0.326-0.427 0.507-1.079-0.080-2.121-1.238-2.186-0.362-0.022-0.492 0.007-0.789 0.167z"></path><path d="M12.363 20.973c-0.166 0.166-0.094 0.398 0.203 0.659 0.282 0.261 0.854 0.601 0.963 0.572 0.029-0.007 0.051 0.022 0.051 0.072 0 0.043 0.022 0.058 0.051 0.036 0.022-0.029 0.087-0.014 0.145 0.029 0.051 0.043 0.094 0.058 0.094 0.029s0.051-0.014 0.109 0.036c0.065 0.051 0.13 0.072 0.159 0.051 0.022-0.029 0.087-0.014 0.138 0.029 0.058 0.043 0.145 0.065 0.203 0.043s0.123-0.022 0.152 0.007c0.065 0.065 0.297 0.087 1.375 0.123 0.984 0.036 1.802-0.065 1.983-0.246 0.072-0.072 0.166-0.109 0.21-0.094 0.094 0.029 0.594-0.246 0.68-0.376 0.029-0.043 0.058-0.058 0.058-0.029 0 0.058 0.21-0.094 0.485-0.355 0.188-0.181 0.217-0.47 0.058-0.601-0.123-0.101-0.615-0.036-0.615 0.080 0 0.043-0.094 0.109-0.217 0.145-0.116 0.043-0.217 0.109-0.217 0.152 0 0.036-0.029 0.043-0.072 0.022-0.036-0.022-0.072-0.007-0.072 0.029 0 0.043-0.022 0.072-0.051 0.065-0.116-0.029-0.717 0.109-0.811 0.181-0.13 0.109-0.195 0.116-1.274 0.188-0.688 0.043-1.035 0.036-1.296-0.036-0.195-0.043-0.405-0.072-0.456-0.051s-0.094 0-0.094-0.051c0-0.043-0.036-0.058-0.072-0.036-0.043 0.022-0.123-0.007-0.188-0.072s-0.166-0.101-0.224-0.080c-0.145 0.058-0.543-0.159-0.485-0.261 0.029-0.043 0.022-0.058-0.029-0.029-0.036 0.022-0.174-0.036-0.29-0.138-0.232-0.195-0.514-0.232-0.651-0.094z"></path></symbol><symbol id="wpusb-reddit-rounded" viewBox="0 0 32 32"><path d="M19.554 20.839q0.286 0.286 0 0.554-1.107 1.107-3.554 1.107t-3.554-1.107q-0.286-0.268 0-0.554 0.107-0.107 0.268-0.107t0.268 0.107q0.857 0.875 3.018 0.875 2.143 0 3.018-0.875 0.107-0.107 0.268-0.107t0.268 0.107zM14.071 17.607q0 0.661-0.464 1.125t-1.125 0.464-1.134-0.464-0.473-1.125q0-0.679 0.473-1.143t1.134-0.464 1.125 0.473 0.464 1.134zM21.125 17.607q0 0.661-0.473 1.125t-1.134 0.464-1.125-0.464-0.464-1.125 0.464-1.134 1.125-0.473 1.134 0.464 0.473 1.143zM25.607 15.464q0-0.875-0.625-1.5t-1.518-0.625-1.536 0.643q-2.321-1.607-5.554-1.714l1.125-5.054 3.571 0.804q0 0.661 0.464 1.125t1.125 0.464 1.134-0.473 0.473-1.134-0.473-1.134-1.134-0.473q-0.964 0-1.429 0.893l-3.946-0.875q-0.339-0.089-0.446 0.286l-1.232 5.571q-3.214 0.125-5.518 1.732-0.625-0.661-1.554-0.661-0.893 0-1.518 0.625t-0.625 1.5q0 0.625 0.33 1.143t0.884 0.786q-0.107 0.482-0.107 1 0 2.536 2.5 4.339t6.018 1.804q3.536 0 6.036-1.804t2.5-4.339q0-0.571-0.125-1.018 0.536-0.268 0.857-0.777t0.321-1.134zM32 16q0 3.25-1.268 6.214t-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268 6.214 1.268 5.107 3.411 3.411 5.107 1.268 6.214z"></path></symbol><symbol id="wpusb-flipboard" viewBox="0 0 32 32"><path d="M0 16v16h10.667v-10.667h10.667v-10.667h10.667v-10.667h-32v16z"></path></symbol><symbol id="wpusb-flipboard-square" viewBox="0 0 32 32"><path d="M5.057 0.4c-1.771 0.486-3.314 1.743-4.2 3.486l-0.714 1.371v21.486l0.743 1.4c0.914 1.771 2.657 3.143 4.543 3.543 1.943 0.429 19.2 0.429 21.143 0 1.886-0.4 3.629-1.771 4.543-3.543l0.743-1.4v-21.486l-0.743-1.4c-0.914-1.771-2.657-3.143-4.543-3.543-2.143-0.457-19.743-0.371-21.514 0.086zM25.286 10v3l-6.143 0.171v5.971h-6v6h-6.286v-8.943c0-4.943 0.086-9.057 0.2-9.143 0.114-0.114 4.257-0.171 9.2-0.143l9.029 0.086v3z"></path></symbol><symbol id="wpusb-flipboard-rounded" viewBox="0 0 32 32"><path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.123 11.317v2.687l-2.699 0.012-2.706 0.019-0.019 2.699-0.012 2.706-2.706 0.012-2.699 0.019-0.019 2.731-0.012 2.737h-5.436v-16.309h16.309v2.687z"></path></symbol><symbol id="wpusb-messenger" viewBox="0 0 30 32"><path d="M14.539 0.084c-0.922 0.046-2.103 0.224-2.954 0.448-0.25 0.066-0.616 0.158-0.815 0.209-0.866 0.219-2.276 0.82-3.29 1.4-2.735 1.568-4.807 3.794-6.090 6.549-0.968 2.062-1.39 4.201-1.283 6.467 0.051 1.064 0.214 1.996 0.56 3.178 0.229 0.784 0.28 0.917 0.667 1.772 0.657 1.456 1.487 2.668 2.745 3.992l0.759 0.794v3.544c0 2.898 0.010 3.544 0.066 3.544 0.036 0 0.306-0.153 0.596-0.336s0.57-0.351 0.616-0.372c0.046-0.015 0.336-0.188 0.637-0.377 0.754-0.468 1.421-0.876 1.716-1.044 0.137-0.076 0.392-0.224 0.56-0.336 0.173-0.107 0.519-0.316 0.774-0.463 0.25-0.148 0.647-0.387 0.876-0.535l0.423-0.27 0.85 0.183c1.416 0.3 1.976 0.362 3.376 0.362 1.349 0 2.113-0.081 3.285-0.356 0.311-0.071 0.723-0.163 0.917-0.204 0.199-0.041 0.677-0.204 1.069-0.356s0.856-0.336 1.029-0.402c0.178-0.066 0.499-0.214 0.713-0.336 0.219-0.117 0.57-0.311 0.779-0.423 0.499-0.275 1.451-0.927 1.93-1.324 1.849-1.517 3.259-3.351 4.186-5.434 0.219-0.489 0.413-0.962 0.433-1.044 0.015-0.081 0.107-0.413 0.204-0.733 0.372-1.278 0.535-2.388 0.535-3.692 0-1.482-0.148-2.48-0.596-3.997-0.219-0.733-0.326-1.018-0.698-1.803-1.283-2.755-3.356-4.98-6.090-6.549-1.013-0.581-2.429-1.187-3.29-1.4-0.194-0.051-0.514-0.132-0.713-0.188-1.273-0.341-3.111-0.535-4.481-0.469zM18.057 14.195c0.402-0.229 1.024-0.57 2.439-1.36 0.423-0.234 1.039-0.575 1.375-0.764s0.957-0.53 1.375-0.764c0.423-0.234 0.922-0.514 1.115-0.621s0.367-0.188 0.392-0.183c0.020 0.010-0.764 0.896-1.747 1.976-0.978 1.080-2.185 2.409-2.679 2.954s-1.166 1.278-1.487 1.63c-0.326 0.351-0.906 0.988-1.293 1.416l-0.708 0.784-3.987-3.987-0.535 0.3c-0.29 0.163-0.871 0.489-1.293 0.723-0.418 0.234-1.039 0.575-1.375 0.764s-0.952 0.53-1.375 0.764c-0.418 0.234-1.013 0.565-1.324 0.738-0.794 0.448-1.197 0.657-1.217 0.631-0.010-0.010 0.438-0.524 1.003-1.141 0.56-0.616 1.446-1.589 1.966-2.164 0.519-0.57 1.324-1.451 1.787-1.961 0.463-0.504 1.365-1.497 2.006-2.21l1.166-1.283 1.996 1.991 1.996 1.996 0.402-0.229z"></path></symbol><symbol id="wpusb-messenger-square" viewBox="0 0 32 32"><path d="M6.598 0.126c-1.865 0.237-3.137 0.822-4.377 2.031-0.98 0.956-1.612 2.118-1.952 3.571-0.142 0.601-0.15 1.138-0.15 10.232 0 8.976 0.008 9.64 0.142 10.232 0.553 2.457 2.236 4.385 4.543 5.223 1.122 0.411 1.383 0.427 11.117 0.427 9.047 0 9.845-0.024 10.785-0.284 1.114-0.316 2.212-0.964 3.050-1.801 1.161-1.169 1.809-2.505 2.007-4.156 0.111-0.909 0.111-18.37 0-19.279-0.363-3.018-2.536-5.397-5.531-6.068-0.537-0.119-1.509-0.134-9.995-0.142-5.175-0.008-9.505 0-9.639 0.016zM18.37 4.417c0.98 0.198 1.659 0.395 2.37 0.679 4.938 1.975 7.941 6.629 7.475 11.575-0.427 4.591-3.619 8.407-8.296 9.924-1.406 0.458-2.489 0.601-4.196 0.569-1.13-0.024-1.675-0.079-2.378-0.221l-0.924-0.182-0.498 0.277c-0.277 0.158-0.68 0.379-0.901 0.498-0.213 0.126-0.664 0.371-0.988 0.553-1.193 0.672-1.643 0.909-1.73 0.909-0.063 0-0.087-0.656-0.087-2.197v-2.189l-0.324-0.237c-0.553-0.403-1.746-1.707-2.252-2.449-1.327-1.975-1.952-3.943-1.952-6.202 0-3.642 1.77-6.993 4.875-9.189 1.746-1.24 3.429-1.873 6.092-2.299 0.569-0.087 2.939 0.032 3.714 0.182z"></path><path d="M23.688 12.547c-0.024 0.071-2.647 1.549-5.104 2.876l-0.735 0.395-1.161-1.209c-0.64-0.672-1.351-1.414-1.58-1.651l-0.411-0.435-0.419 0.435c-0.229 0.237-1.209 1.288-2.189 2.331-0.972 1.043-1.825 1.92-1.896 1.952-0.063 0.032-0.079 0.055-0.040 0.055 0.047 0.008-0.174 0.253-0.474 0.545-0.806 0.766-1.699 1.73-1.699 1.833 0 0.047 0.332-0.087 0.727-0.3 1.335-0.703 2.394-1.296 2.513-1.391 0.063-0.055 0.348-0.229 0.632-0.379 0.284-0.158 0.695-0.379 0.909-0.498 0.221-0.119 0.608-0.332 0.869-0.474l0.474-0.261 1.082 1.161c1.438 1.533 1.817 1.936 1.967 2.046 0.103 0.079 0.174 0.040 0.435-0.205 0.292-0.292 1.264-1.343 1.47-1.604 0.055-0.071 0.387-0.427 0.735-0.79s0.988-1.035 1.414-1.493c0.435-0.458 1.225-1.28 1.762-1.825 0.798-0.822 0.948-1.019 0.861-1.090-0.063-0.055-0.126-0.063-0.142-0.024z"></path></symbol><symbol id="wpusb-messenger-rounded" viewBox="0 0 32 32"><path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.317 8.373l0.15 0.119-0.019 5.305-0.019 5.299-0.156 0.144c-0.15 0.131-0.2 0.137-1.387 0.137h-1.231l0.019 1.406c0.019 1.312 0.012 1.406-0.094 1.406-0.063 0-0.744-0.631-1.518-1.406l-1.406-1.406h-9.104l-0.362-0.362v-10.454l0.156-0.15 0.15-0.156h7.336c7.142 0 7.342 0.006 7.486 0.119zM9.689 16.847c0 2.087 0.012 2.431 0.1 2.612 0.206 0.431 0.1 0.419 4.28 0.419h3.749l-0.019 1.412c-0.019 1.312-0.025 1.418-0.137 1.5-0.106 0.075-0.619 0.087-3.031 0.087h-2.906l-1.475 1.468c-0.806 0.806-1.506 1.468-1.55 1.468-0.056 0-0.075-0.369-0.087-1.456l-0.019-1.45-0.95-0.031c-0.731-0.025-0.975-0.050-1.044-0.125-0.081-0.081-0.094-0.637-0.1-4.080-0.013-3.712 0-3.999 0.1-4.112s0.206-0.119 1.6-0.119h1.487v2.406z"></path><path d="M16.137 12.029c-0.181 0.219-0.406 0.481-0.5 0.581-0.094 0.094-0.444 0.5-0.775 0.9s-0.769 0.906-0.969 1.131c-0.2 0.219-0.431 0.487-0.512 0.587s-0.206 0.25-0.281 0.331l-0.131 0.15 0.187-0.106c0.106-0.056 0.581-0.344 1.062-0.637 0.481-0.3 0.962-0.587 1.062-0.65 0.106-0.056 0.406-0.237 0.669-0.4 0.269-0.162 0.525-0.287 0.575-0.275 0.044 0.012 0.594 0.512 1.218 1.119l1.137 1.1 0.731-0.75c1.244-1.281 2.35-2.431 2.45-2.543 0.050-0.056 0.181-0.2 0.281-0.306 0.187-0.206 0.175-0.2-0.5 0.131-2.181 1.087-2.887 1.425-2.956 1.425-0.038 0-0.569-0.487-1.169-1.081-0.606-0.587-1.131-1.081-1.175-1.094-0.044-0.006-0.225 0.169-0.406 0.387z"></path></symbol></defs></svg><!-- / WPUpper Share Buttons SVG ICONS -->
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #ffffff;
        }

        .site-branding-text .site-title a {
                font-size: px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
    <link rel="icon" href="https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://porunsaharalibre.org/contenido-blog/uploads/2016/10/cropped-cropped-cropped-porunsaharalibre-1-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-42415 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>3 junio, 2022        </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><a  target="_blank" href="https://www.facebook.com/PUSL.WEB">
                      <span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
                                                                  <li><a target="_blank" href="https://twitter.com/x1saharalibre">
                      <span class="icon-soci twitter"><i class="fab fa-twitter"></i></span></a></li>
                                                                                                              <li><a target="_blank"  href="https://www.youtube.com/channel/UCwjwY2xyxr6U1twPHF8nKHw?view_as=subscriber">
                      <span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
                                              
                                            <li><a target="_blank"  href="https://web.telegram.org/#/im?p=@porunsaharalibre">
                      <span class="icon-soci telegram"><i class="fab fa-telegram"></i></span></a></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://porunsaharalibre.org/contenido-blog/uploads/2020/11/cropped-saharalibre.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://porunsaharalibre.org/" class="navbar-brand" rel="home"><img width="132" height="132" src="https://porunsaharalibre.org/contenido-blog/uploads/2019/05/cropped-cropped-cropped-cropped-porunsaharalibre-1-6.png" class="custom-logo" alt="POR UN SAHARA LIBRE .org &#8211; PUSL" srcset="https://porunsaharalibre.org/contenido-blog/uploads/2019/05/cropped-cropped-cropped-cropped-porunsaharalibre-1-6.png 132w, https://porunsaharalibre.org/contenido-blog/uploads/2019/05/cropped-cropped-cropped-cropped-porunsaharalibre-1-6-120x120.png 120w" sizes="(max-width: 132px) 100vw, 132px" /></a>                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://porunsaharalibre.org/" rel="home">POR UN SAHARA LIBRE .org - PUSL</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://porunsaharalibre.org"><span class="fas fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://porunsaharalibre.org/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
<input type='hidden' name='lang' value='es' /></form>                      </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://porunsaharalibre.org"><span class='fas fa-home'></span></a></li><li id="menu-item-31670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31670"><a class="nav-link" title="Inicio" href="https://porunsaharalibre.org">Inicio</a></li>
<li id="menu-item-31672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31672"><a class="nav-link" title="Documentación" href="https://porunsaharalibre.org/documentacao/">Documentación</a></li>
<li id="menu-item-32205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32205"><a class="nav-link" title="Publicaciones, Analises e Informes" href="https://porunsaharalibre.org/publicacoes-analise-e-relatorios/">Publicaciones, Analises e Informes</a></li>
<li id="menu-item-31674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31674"><a class="nav-link" title="Informes Gdeim Izik" href="https://porunsaharalibre.org/informes-gdeim-izik/">Informes Gdeim Izik</a></li>
<li id="menu-item-37808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37808"><a class="nav-link" title="HISTORIA / CRONOLOGIA SAHARA OCCIDENTAL" target="_blank" href="https://saharaoccidental.es/cronologia-historia-sahara-occidental/">HISTORIA / CRONOLOGIA SAHARA OCCIDENTAL</a></li>
<li id="menu-item-31666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31666"><a class="nav-link" title="Frente Polisario" href="https://porunsaharalibre.org/frente-polisario/">Frente Polisario</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31661"><a class="nav-link" title="Conferencias PUSL" href="https://porunsaharalibre.org/conferencias-pusl/">Conferencias PUSL</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a class="nav-link" title="El muro" href="https://porunsaharalibre.org/el-muro/">El muro</a></li>
<li id="menu-item-31665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31665"><a class="nav-link" title="Diccionario Hassania" href="https://porunsaharalibre.org/diccionario-hassania/">Diccionario Hassania</a></li>
<li id="menu-item-31676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31676"><a class="nav-link" title="Cultura Saharaui" href="https://porunsaharalibre.org/cultura-saharaui/">Cultura Saharaui</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31662"><a class="nav-link" title="Quienes somos y contacto" href="https://porunsaharalibre.org/contacto/">Quienes somos y contacto</a></li>
<li id="menu-item-wpml-ls-1647-es" class="menu-item wpml-ls-slot-1647 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-1647-es dropdown"><a title="Español" href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" data-toggle="dropdown" class="dropdown-toggle"><span class="glyphicon Español"></span>&nbsp;<img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/es.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="es">Español</span> </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-wpml-ls-1647-pt-pt" class="menu-item wpml-ls-slot-1647 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1647-pt-pt"><a title="Portugués, Portugal" href="https://porunsaharalibre.org/2022/06/02/as-vozes-trazidas-pelo-vento/?lang=pt-pt"><span class="glyphicon Portugués, Portugal"></span>&nbsp;<img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="pt-pt">Português</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Portugués, Portugal<span class="wpml-ls-bracket">)</span></span></a></li>
	<li id="menu-item-wpml-ls-1647-en" class="menu-item wpml-ls-slot-1647 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1647-en"><a title="Inglés" href="https://porunsaharalibre.org/2022/06/02/the-voices-brought-by-the-wind/?lang=en"><span class="glyphicon Inglés"></span>&nbsp;<img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Inglés<span class="wpml-ls-bracket">)</span></span></a></li>
	<li id="menu-item-wpml-ls-1647-fr" class="menu-item wpml-ls-slot-1647 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1647-fr"><a title="Francés" href="https://porunsaharalibre.org/2022/06/02/les-voix-apportees-par-le-vent/?lang=fr"><span class="glyphicon Francés"></span>&nbsp;<img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/fr.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="fr">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Francés<span class="wpml-ls-bracket">)</span></span></a></li>
	<li id="menu-item-wpml-ls-1647-ar" class="menu-item wpml-ls-slot-1647 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1647-ar"><a title="Árabe" href="https://porunsaharalibre.org/2022/06/02/%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ac%d9%84%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad/?lang=ar"><span class="glyphicon Árabe"></span>&nbsp;<img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/ar.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="ar">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Árabe<span class="wpml-ls-bracket">)</span></span></a></li>
</ul>
</li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <h1 class="title single"> <a title="Enlace permanente a:Las voces que trae el viento">
                  Las voces que trae el viento</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://porunsaharalibre.org/author/isabel-lourenco/"> <img alt='' src='https://secure.gravatar.com/avatar/c0256bee1065104b114d014223caec55?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0256bee1065104b114d014223caec55?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>Por</span><a href="https://porunsaharalibre.org/author/isabel-lourenco/">Isabel Lourenço</a></h4>
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Jun 2, 2022</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <p class="wpml-ls-statics-post_translations wpml-ls">Esta entrada también está disponible en: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-pt-pt wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://porunsaharalibre.org/2022/06/02/as-vozes-trazidas-pelo-vento/?lang=pt-pt" class="wpml-ls-link"><img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="pt-pt">Português</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Portugués, Portugal<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-post-translations"><a href="https://porunsaharalibre.org/2022/06/02/the-voices-brought-by-the-wind/?lang=en" class="wpml-ls-link"><img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Inglés<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-post-translations"><a href="https://porunsaharalibre.org/2022/06/02/les-voix-apportees-par-le-vent/?lang=fr" class="wpml-ls-link"><img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/fr.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="fr">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Francés<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ar wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://porunsaharalibre.org/2022/06/02/%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ac%d9%84%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad/?lang=ar" class="wpml-ls-link"><img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/ar.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="ar">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Árabe<span class="wpml-ls-bracket">)</span></span></a></span></p><div data-wpusb-component="buttons-section"><div class="wpusb wpusb-rounded " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" data-element-title="Las%20voces%20que%20trae%20el%20viento" data-attr-reference="42415" data-attr-nonce="bc9045a1ac" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share" > <div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Compartir en Facebook" rel="nofollow"	> <svg class="wpusb-svg wpusb-facebook-rounded "><use xlink:href="#wpusb-facebook-rounded" /></svg> </a></div><div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet"><a href="https://twitter.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&via=x1saharalibre&hashtags=SaharaOccidental" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow"	> <svg class="wpusb-svg wpusb-twitter-rounded "><use xlink:href="#wpusb-twitter-rounded" /></svg> </a></div><div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir"><a href="https://web.whatsapp.com/send?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" data-whatsapp-wpusb="whatsapp://" class="wpusb-button wpusb-btn " title="Compartir en WhatsApp" rel="nofollow"	> <svg class="wpusb-svg wpusb-whatsapp-rounded "><use xlink:href="#wpusb-whatsapp-rounded" /></svg> </a></div><div class="wpusb-item wpusb-linkedin " data-referrer="linkedin" data-ref-title="Compartir"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Compartir en Linkedin" rel="nofollow"	> <svg class="wpusb-svg wpusb-linkedin-rounded "><use xlink:href="#wpusb-linkedin-rounded" /></svg> </a></div><div class="wpusb-item wpusb-telegram " data-referrer="telegram" data-ref-title="Compartir"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Compartir en Telegram" rel="nofollow"	> <svg class="wpusb-svg wpusb-telegram-rounded "><use xlink:href="#wpusb-telegram-rounded" /></svg> </a></div><div class="wpusb-item wpusb-email " data-referrer="email" data-ref-title="Email"><a href="mailto:?subject=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A" target="_self" class="wpusb-button wpusb-btn " title="Enviar por correo electrónico" rel="nofollow"	> <svg class="wpusb-svg wpusb-email-rounded "><use xlink:href="#wpusb-email-rounded" /></svg> </a></div><div class="wpusb-item wpusb-printer " data-referrer="printer" data-ref-title="Impresión"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="imprimir por PrintFriendly" rel="nofollow"	> <svg class="wpusb-svg wpusb-printer-rounded "><use xlink:href="#wpusb-printer-rounded" /></svg> </a></div><div class="wpusb-item wpusb-gmail " data-referrer="gmail" data-ref-title="Gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Enviar por Gmail" rel="nofollow"	> <svg class="wpusb-svg wpusb-gmail-rounded "><use xlink:href="#wpusb-gmail-rounded" /></svg> </a></div><div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title=""><a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="modal abre las redes sociales" data-modal-id="1" rel="nofollow"	> <svg class="wpusb-svg wpusb-share-rounded "><use xlink:href="#wpusb-share-rounded" /></svg> </a></div></div><div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;"	><a class="wpusb-btn-close" data-action="close-popup"><i class="wpusb-icon-close"></i></a></div><div class="wpusb-modal-networks" data-element="wpusb-modal-container-1"><div class="wpusb-element-popup wpusb-item-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Compartir en Facebook" data-action="open-popup"	><svg class="wpusb-svg wpusb-facebook wpusb-icon-popup"><use xlink:href="#wpusb-facebook" /></svg><span class="wpusb-name-popup" data-name="Facebook"></span></a></div><div class="wpusb-element-popup wpusb-item-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&via=x1saharalibre&hashtags=SaharaOccidental" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup"	><svg class="wpusb-svg wpusb-twitter wpusb-icon-popup"><use xlink:href="#wpusb-twitter" /></svg><span class="wpusb-name-popup" data-name="Twitter"></span></a></div><div class="wpusb-element-popup wpusb-item-whatsapp"><a href="https://web.whatsapp.com/send?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Compartir en WhatsApp" data-whatsapp-wpusb="whatsapp://"	><svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup"><use xlink:href="#wpusb-whatsapp" /></svg><span class="wpusb-name-popup" data-name="WhatsApp"></span></a></div><div class="wpusb-element-popup wpusb-item-pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&media=https%3A%2F%2Fporunsaharalibre.org%2Fcontenido-blog%2Fuploads%2F2022%2F06%2Fmaletas-carcel.jpeg&description=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Compartir en Pinterest" data-action="open-popup"	><svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup"><use xlink:href="#wpusb-pinterest" /></svg><span class="wpusb-name-popup" data-name="Pinterest"></span></a></div><div class="wpusb-element-popup wpusb-item-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Compartir en Linkedin" data-action="open-popup"	><svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup"><use xlink:href="#wpusb-linkedin" /></svg><span class="wpusb-name-popup" data-name="Linkedin"></span></a></div><div class="wpusb-element-popup wpusb-item-tumblr"><a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Compartir en Tumblr" data-action="open-popup"	><svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup"><use xlink:href="#wpusb-tumblr" /></svg><span class="wpusb-name-popup" data-name="Tumblr"></span></a></div><div class="wpusb-element-popup wpusb-item-telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Compartir en Telegram" data-action="open-popup"	><svg class="wpusb-svg wpusb-telegram wpusb-icon-popup"><use xlink:href="#wpusb-telegram" /></svg><span class="wpusb-name-popup" data-name="Telegram"></span></a></div><div class="wpusb-element-popup wpusb-item-flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Las%20voces%20que%20trae%20el%20viento&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Compartir en Flipboard" data-action="open-popup"	><svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup"><use xlink:href="#wpusb-flipboard" /></svg><span class="wpusb-name-popup" data-name="Flipboard"></span></a></div><div class="wpusb-element-popup wpusb-item-email"><a href="mailto:?subject=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Enviar por correo electrónico"	><svg class="wpusb-svg wpusb-email wpusb-icon-popup"><use xlink:href="#wpusb-email" /></svg><span class="wpusb-name-popup" data-name="Email"></span></a></div><div class="wpusb-element-popup wpusb-item-printer"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="imprimir por PrintFriendly" data-action="open-popup"	><svg class="wpusb-svg wpusb-printer wpusb-icon-popup"><use xlink:href="#wpusb-printer" /></svg><span class="wpusb-name-popup" data-name="PrintFriendly"></span></a></div><div class="wpusb-element-popup wpusb-item-skype"><a href="https://web.skype.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Compartir en Skype" data-action="open-popup"	><svg class="wpusb-svg wpusb-skype wpusb-icon-popup"><use xlink:href="#wpusb-skype" /></svg><span class="wpusb-name-popup" data-name="Skype"></span></a></div><div class="wpusb-element-popup wpusb-item-gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Enviar por Gmail" data-action="open-popup"	><svg class="wpusb-svg wpusb-gmail wpusb-icon-popup"><use xlink:href="#wpusb-gmail" /></svg><span class="wpusb-name-popup" data-name="Gmail"></span></a></div><div class="wpusb-element-popup wpusb-item-like"><a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Me gusta en Facebook" data-action="open-popup"	><svg class="wpusb-svg wpusb-like wpusb-icon-popup"><use xlink:href="#wpusb-like" /></svg><span class="wpusb-name-popup" data-name="Me gusta"></span></a></div><div class="wpusb-element-popup wpusb-item-viber"><a href="viber://forward?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Compartir en Viber" data-action="open-popup"	><svg class="wpusb-svg wpusb-viber wpusb-icon-popup"><use xlink:href="#wpusb-viber" /></svg><span class="wpusb-name-popup" data-name="Viber"></span></a></div><div class="wpusb-element-popup wpusb-item-reddit"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Compartir en Reddit" data-action="open-popup"	><svg class="wpusb-svg wpusb-reddit wpusb-icon-popup"><use xlink:href="#wpusb-reddit" /></svg><span class="wpusb-name-popup" data-name="Reddit"></span></a></div><div class="wpusb-element-popup wpusb-item-messenger"><a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&redirect_uri=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Enviar via Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F"	><svg class="wpusb-svg wpusb-messenger wpusb-icon-popup"><use xlink:href="#wpusb-messenger" /></svg><span class="wpusb-name-popup" data-name="Messenger"></span></a></div><div class="wpusb-element-popup wpusb-item-buffer"><a href="https://bufferapp.com/add?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&picture=https%3A%2F%2Fporunsaharalibre.org%2Fcontenido-blog%2Fuploads%2F2022%2F06%2Fmaletas-carcel.jpeg&via=x1saharalibre" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Compartir en Buffer" data-action="open-popup"	><svg class="wpusb-svg wpusb-buffer wpusb-icon-popup"><use xlink:href="#wpusb-buffer" /></svg><span class="wpusb-name-popup" data-name="Buffer"></span></a></div><div class="wpusb-element-popup wpusb-item-vk"><a href="https://vk.com/share.php?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Compartir en VK" data-action="open-popup"	><svg class="wpusb-svg wpusb-vk wpusb-icon-popup"><use xlink:href="#wpusb-vk" /></svg><span class="wpusb-name-popup" data-name="VK"></span></a></div></div></div><p><img class="aligncenter  wp-image-42416" src="https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel-700x466.jpeg" alt="" width="584" height="389" srcset="https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel-700x466.jpeg 700w, https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel-300x200.jpeg 300w, https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel.jpeg 758w" sizes="(max-width: 584px) 100vw, 584px" /></p>
<p><strong>Isabel Lourenço(PUSL).</strong>&#8211; No sabía cuántos años llevaba en aquella minúscula celda con un agujero en el suelo, moho en las paredes, suciedad e insectos.</p>
<p>Pasaron los días, a veces tenía comida, a veces no.</p>
<p>El agujero circular del tamaño de un pájaro pequeño dejaba pasar un rayo de luz, a veces una brisa y los sonidos del exterior.</p>
<p>Pero los sonidos predominantes eran las botas de los guardias, la apertura y el cierre de las celdas con sus pesadas puertas de hierro y el roce de las porras de los guardias en el pasillo.</p>
<p>Oí gritos, de los que se habían vuelto locos, de los que estaban siendo torturados.</p>
<p>A última hora de la tarde el terror se instalaba, los guardias venían a buscar a los prisioneros que iban a ser fusilados.</p>
<p>A veces engañaban al preso y lo llevaban al centro del pasillo y luego lo devolvían a su celda riéndose.</p>
<p>Un día entró un pajarito en la celda, el preso tenía hambre pero no quería matar a ese ser inocente, lo cogió con cuidado y empujó al animal a la libertad por el pequeño agujero.</p>
<p>Sus días favoritos eran los de viento.</p>
<p>Si el viento venía de la dirección correcta, podía oír el sonido de las voces de los niños y de sus madres cuando iban y venían de la escuela.</p>
<p>Pasó 14 años así, no lo supo hasta más tarde, cuando finalmente hubo una visita de la Cruz Roja a la prisión.</p>
<p>Pasó otros diez años en prisión, en total aislamiento la mayor parte del tiempo.</p>
<p>No fue en la Edad Media, sino a finales del siglo XX, a dos horas de avión de Lisboa.</p>
<p>Él salió, pero muchos están en prisión.</p>
<p>Su crimen es que son saharauis.</p>
<p>No han cometido ningún acto violento, no abogan por la violencia y simplemente quieren su derecho según más de 60 resoluciones de las Naciones Unidas. La salida del ocupante militar marroquí que llegó en 1975 bombardeando a la población saharaui.</p>
<p>La &#8220;libertad&#8221; en los territorios ocupados es más de lo mismo, una prisión al aire libre.</p>
<p>Dadach no es conocido en la comunidad internacional, su sufrimiento no ha dado lugar a discursos incendiarios de revuelta ni en la ONU ni en la UE.</p>
<p>Mohamed Dadach ha sobrevivido y continúa con su labor no violenta, tras salir de la cárcel sigue siendo torturado en las calles de los territorios ocupados.</p>
<p>Marruecos no perdona, Marruecos continúa el exterminio.</p>
<p>Marruecos es un ocupante salvaje que no perdona ni a los niños.</p>
<p>Cuando piense en su destino de vacaciones este verano, piense que cada céntimo que se gasta en Marruecos se utiliza para oprimir a un pueblo, para pagar los locales donde se le tortura, para pagar a los policías, militares y paramilitares que violan impunemente cada día todos los derechos básicos de un pueblo.</p>
<p>Piénsalo bien antes de decir que los hoteles son baratos y los colores son bonitos.</p>
<p>Los mismos colores se borran por cientos de miles con sus centavos.</p>
<p>Que tenga unas buenas vacaciones</p>
<div data-wpusb-component="buttons-section"><div class="wpusb wpusb-rounded " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" data-element-title="Las%20voces%20que%20trae%20el%20viento" data-attr-reference="42415" data-attr-nonce="bc9045a1ac" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share" > <div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Compartir en Facebook" rel="nofollow"	> <svg class="wpusb-svg wpusb-facebook-rounded "><use xlink:href="#wpusb-facebook-rounded" /></svg> </a></div><div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet"><a href="https://twitter.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&via=x1saharalibre&hashtags=SaharaOccidental" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow"	> <svg class="wpusb-svg wpusb-twitter-rounded "><use xlink:href="#wpusb-twitter-rounded" /></svg> </a></div><div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir"><a href="https://web.whatsapp.com/send?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" data-whatsapp-wpusb="whatsapp://" class="wpusb-button wpusb-btn " title="Compartir en WhatsApp" rel="nofollow"	> <svg class="wpusb-svg wpusb-whatsapp-rounded "><use xlink:href="#wpusb-whatsapp-rounded" /></svg> </a></div><div class="wpusb-item wpusb-linkedin " data-referrer="linkedin" data-ref-title="Compartir"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Compartir en Linkedin" rel="nofollow"	> <svg class="wpusb-svg wpusb-linkedin-rounded "><use xlink:href="#wpusb-linkedin-rounded" /></svg> </a></div><div class="wpusb-item wpusb-telegram " data-referrer="telegram" data-ref-title="Compartir"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Compartir en Telegram" rel="nofollow"	> <svg class="wpusb-svg wpusb-telegram-rounded "><use xlink:href="#wpusb-telegram-rounded" /></svg> </a></div><div class="wpusb-item wpusb-email " data-referrer="email" data-ref-title="Email"><a href="mailto:?subject=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A" target="_self" class="wpusb-button wpusb-btn " title="Enviar por correo electrónico" rel="nofollow"	> <svg class="wpusb-svg wpusb-email-rounded "><use xlink:href="#wpusb-email-rounded" /></svg> </a></div><div class="wpusb-item wpusb-printer " data-referrer="printer" data-ref-title="Impresión"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="imprimir por PrintFriendly" rel="nofollow"	> <svg class="wpusb-svg wpusb-printer-rounded "><use xlink:href="#wpusb-printer-rounded" /></svg> </a></div><div class="wpusb-item wpusb-gmail " data-referrer="gmail" data-ref-title="Gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Enviar por Gmail" rel="nofollow"	> <svg class="wpusb-svg wpusb-gmail-rounded "><use xlink:href="#wpusb-gmail-rounded" /></svg> </a></div><div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title=""><a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="modal abre las redes sociales" data-modal-id="1" rel="nofollow"	> <svg class="wpusb-svg wpusb-share-rounded "><use xlink:href="#wpusb-share-rounded" /></svg> </a></div></div><div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;"	><a class="wpusb-btn-close" data-action="close-popup"><i class="wpusb-icon-close"></i></a></div><div class="wpusb-modal-networks" data-element="wpusb-modal-container-1"><div class="wpusb-element-popup wpusb-item-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Compartir en Facebook" data-action="open-popup"	><svg class="wpusb-svg wpusb-facebook wpusb-icon-popup"><use xlink:href="#wpusb-facebook" /></svg><span class="wpusb-name-popup" data-name="Facebook"></span></a></div><div class="wpusb-element-popup wpusb-item-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&via=x1saharalibre&hashtags=SaharaOccidental" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup"	><svg class="wpusb-svg wpusb-twitter wpusb-icon-popup"><use xlink:href="#wpusb-twitter" /></svg><span class="wpusb-name-popup" data-name="Twitter"></span></a></div><div class="wpusb-element-popup wpusb-item-whatsapp"><a href="https://web.whatsapp.com/send?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Compartir en WhatsApp" data-whatsapp-wpusb="whatsapp://"	><svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup"><use xlink:href="#wpusb-whatsapp" /></svg><span class="wpusb-name-popup" data-name="WhatsApp"></span></a></div><div class="wpusb-element-popup wpusb-item-pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&media=https%3A%2F%2Fporunsaharalibre.org%2Fcontenido-blog%2Fuploads%2F2022%2F06%2Fmaletas-carcel.jpeg&description=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Compartir en Pinterest" data-action="open-popup"	><svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup"><use xlink:href="#wpusb-pinterest" /></svg><span class="wpusb-name-popup" data-name="Pinterest"></span></a></div><div class="wpusb-element-popup wpusb-item-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Compartir en Linkedin" data-action="open-popup"	><svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup"><use xlink:href="#wpusb-linkedin" /></svg><span class="wpusb-name-popup" data-name="Linkedin"></span></a></div><div class="wpusb-element-popup wpusb-item-tumblr"><a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Compartir en Tumblr" data-action="open-popup"	><svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup"><use xlink:href="#wpusb-tumblr" /></svg><span class="wpusb-name-popup" data-name="Tumblr"></span></a></div><div class="wpusb-element-popup wpusb-item-telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Compartir en Telegram" data-action="open-popup"	><svg class="wpusb-svg wpusb-telegram wpusb-icon-popup"><use xlink:href="#wpusb-telegram" /></svg><span class="wpusb-name-popup" data-name="Telegram"></span></a></div><div class="wpusb-element-popup wpusb-item-flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Las%20voces%20que%20trae%20el%20viento&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Compartir en Flipboard" data-action="open-popup"	><svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup"><use xlink:href="#wpusb-flipboard" /></svg><span class="wpusb-name-popup" data-name="Flipboard"></span></a></div><div class="wpusb-element-popup wpusb-item-email"><a href="mailto:?subject=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Enviar por correo electrónico"	><svg class="wpusb-svg wpusb-email wpusb-icon-popup"><use xlink:href="#wpusb-email" /></svg><span class="wpusb-name-popup" data-name="Email"></span></a></div><div class="wpusb-element-popup wpusb-item-printer"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="imprimir por PrintFriendly" data-action="open-popup"	><svg class="wpusb-svg wpusb-printer wpusb-icon-popup"><use xlink:href="#wpusb-printer" /></svg><span class="wpusb-name-popup" data-name="PrintFriendly"></span></a></div><div class="wpusb-element-popup wpusb-item-skype"><a href="https://web.skype.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Compartir en Skype" data-action="open-popup"	><svg class="wpusb-svg wpusb-skype wpusb-icon-popup"><use xlink:href="#wpusb-skype" /></svg><span class="wpusb-name-popup" data-name="Skype"></span></a></div><div class="wpusb-element-popup wpusb-item-gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Enviar por Gmail" data-action="open-popup"	><svg class="wpusb-svg wpusb-gmail wpusb-icon-popup"><use xlink:href="#wpusb-gmail" /></svg><span class="wpusb-name-popup" data-name="Gmail"></span></a></div><div class="wpusb-element-popup wpusb-item-like"><a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Me gusta en Facebook" data-action="open-popup"	><svg class="wpusb-svg wpusb-like wpusb-icon-popup"><use xlink:href="#wpusb-like" /></svg><span class="wpusb-name-popup" data-name="Me gusta"></span></a></div><div class="wpusb-element-popup wpusb-item-viber"><a href="viber://forward?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Compartir en Viber" data-action="open-popup"	><svg class="wpusb-svg wpusb-viber wpusb-icon-popup"><use xlink:href="#wpusb-viber" /></svg><span class="wpusb-name-popup" data-name="Viber"></span></a></div><div class="wpusb-element-popup wpusb-item-reddit"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Compartir en Reddit" data-action="open-popup"	><svg class="wpusb-svg wpusb-reddit wpusb-icon-popup"><use xlink:href="#wpusb-reddit" /></svg><span class="wpusb-name-popup" data-name="Reddit"></span></a></div><div class="wpusb-element-popup wpusb-item-messenger"><a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&redirect_uri=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Enviar via Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F"	><svg class="wpusb-svg wpusb-messenger wpusb-icon-popup"><use xlink:href="#wpusb-messenger" /></svg><span class="wpusb-name-popup" data-name="Messenger"></span></a></div><div class="wpusb-element-popup wpusb-item-buffer"><a href="https://bufferapp.com/add?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&picture=https%3A%2F%2Fporunsaharalibre.org%2Fcontenido-blog%2Fuploads%2F2022%2F06%2Fmaletas-carcel.jpeg&via=x1saharalibre" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Compartir en Buffer" data-action="open-popup"	><svg class="wpusb-svg wpusb-buffer wpusb-icon-popup"><use xlink:href="#wpusb-buffer" /></svg><span class="wpusb-name-popup" data-name="Buffer"></span></a></div><div class="wpusb-element-popup wpusb-item-vk"><a href="https://vk.com/share.php?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Compartir en VK" data-action="open-popup"	><svg class="wpusb-svg wpusb-vk wpusb-icon-popup"><use xlink:href="#wpusb-vk" /></svg><span class="wpusb-name-popup" data-name="VK"></span></a></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-related-none yarpp-template-list'>
<p>No related posts.</p>
</div>
                                                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://porunsaharalibre.org/2022/06/02/creacion-del-grupo-de-amigos-del-sahara-occidental-en-el-parlamento-noruego/" rel="prev">Creación del Grupo de Amigos del Sahara Occidental en el Parlamento noruego <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://porunsaharalibre.org/2022/06/03/presidente-de-la-republica-saharaui-recibe-carta-de-agradecimiento-de-la-comision-africana-de-ddhh-y-de-los-pueblos/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> Presidente de la República Saharaui recibe carta de agradecimiento de la Comisión Africana de DDHH y de los Pueblos</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Entrada relacionada</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/arton26112-1c690.png');" >
                                      <div class="mg-blog-inner">
                                                                                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/03/presidente-de-la-republica-saharaui-recibe-carta-de-agradecimiento-de-la-comision-africana-de-ddhh-y-de-los-pueblos/" title="Permalink to: Presidente de la República Saharaui recibe carta de agradecimiento de la Comisión Africana de DDHH y de los Pueblos">
                                              Presidente de la República Saharaui recibe carta de agradecimiento de la Comisión Africana de DDHH y de los Pueblos</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Jun 3, 2022</span>
                                                                                        <a href="https://porunsaharalibre.org/author/porunsaharalibre/"> <i class="fas fa-user-circle"></i> porunsaharalibre</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/img-20220601-wa0007.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/02/creacion-del-grupo-de-amigos-del-sahara-occidental-en-el-parlamento-noruego/" title="Permalink to: Creación del Grupo de Amigos del Sahara Occidental en el Parlamento noruego">
                                              Creación del Grupo de Amigos del Sahara Occidental en el Parlamento noruego</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Jun 2, 2022</span>
                                                                                        <a href="https://porunsaharalibre.org/author/porunsaharalibre/"> <i class="fas fa-user-circle"></i> porunsaharalibre</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/4f9087bf14903cf5c2310be266960222_M.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/02/el-polisario-condena-las-practicas-represivas-marroquies-contra-activistas-saharauis/" title="Permalink to: El Polisario condena las prácticas represivas marroquíes contra activistas saharauis">
                                              El Polisario condena las prácticas represivas marroquíes contra activistas saharauis</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Jun 2, 2022</span>
                                                                                        <a href="https://porunsaharalibre.org/author/porunsaharalibre/"> <i class="fas fa-user-circle"></i> porunsaharalibre</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="search-21" class="mg-widget widget_search"><div class="mg-wid-title"><h6>Buscar</h6></div><form role="search" method="get" id="searchform" action="https://porunsaharalibre.org/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
<input type='hidden' name='lang' value='es' /></form></div><div id="icl_lang_sel_widget-7" class="mg-widget widget_icl_lang_sel_widget">
<div class="wpml-ls-sidebars-sidebar-1 wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/as-vozes-trazidas-pelo-vento/?lang=pt-pt" class="wpml-ls-link">
                                <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="pt-pt">Português</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Portugués, Portugal<span class="wpml-ls-bracket">)</span></span></a>
			</li><li class="wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/the-voices-brought-by-the-wind/?lang=en" class="wpml-ls-link">
                                <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Inglés<span class="wpml-ls-bracket">)</span></span></a>
			</li><li class="wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/les-voix-apportees-par-le-vent/?lang=fr" class="wpml-ls-link">
                                <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/fr.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="fr">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Francés<span class="wpml-ls-bracket">)</span></span></a>
			</li><li class="wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-ar wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ac%d9%84%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad/?lang=ar" class="wpml-ls-link">
                                <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/ar.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="ar">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Árabe<span class="wpml-ls-bracket">)</span></span></a>
			</li></ul>
</div>
</div><div id="text-85" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Contacto</h6></div>			<div class="textwidget"><p><a href="mailto:porunsaharalibre.org@gmail.com">porunsaharalibre.org@gmail.com</a></p>
</div>
		</div><div id="onesignalwidget-7" class="mg-widget widget_onesignalwidget"><div class="mg-wid-title"><h6>Follow</h6></div><a href="#" class="OneSignal-prompt">Subscríbete para notificaciones</a></div><div id="custom_html-7" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Síguenos en:</h6></div><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/PUSL.WEB" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-37558" src="https://porunsaharalibre.org/contenido-blog/uploads/2021/12/5a452b04546ddca7e1fcbc8e.png" alt="" width="395" height="127" /></a>

<hr />

&nbsp;

<a href="https://twitter.com/x1saharalibre" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-37563" src="https://porunsaharalibre.org/contenido-blog/uploads/2021/12/58e91a69eb97430e81906501.png" alt="" width="395" height="127" /></a>

<hr />

&nbsp;

<a href="https://www.youtube.com/channel/UCwjwY2xyxr6U1twPHF8nKHw" target="_blank" rel="noopener"><img class="aligncenter size-large wp-image-37568" src="https://porunsaharalibre.org/contenido-blog/uploads/2021/12/5eb13e3a74bb7d0004ae6195-700x217.png" alt="" width="395" height="127" /></a>

<hr />

&nbsp;

<a href="https://t.me/porunsaharalibre" target="_blank" rel="noopener"><img class="aligncenter wp-image-37573 size-medium" src="https://porunsaharalibre.org/contenido-blog/uploads/2021/12/telegram-300x140.png" alt="" width="395" height="127" /></a>

<hr />

<a href="https://es.scribd.com/user/47014266/porunsaharalibre-org" target="_blank" rel="noopener"><img class="aligncenter  wp-image-38348" src="https://porunsaharalibre.org/contenido-blog/uploads/2022/01/images.png" alt="" width="444" height="97" /></a></div></div><div id="custom_html-8" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Western Sahara War Archive</h6></div><div class="textwidget custom-html-widget"><a href="https://www.westernsahara-wa.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-38747" src="https://porunsaharalibre.org/contenido-blog/uploads/2022/02/wswahorizontal-300x198-1.png" alt="" width="300" height="198" /></a>
<h2 class="elementor-heading-title elementor-size-default" style="text-align: center;">Western Sahara War Archive</h2></div></div><div id="custom_html-9" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Deleg. del Frente Polisario España</h6></div><div class="textwidget custom-html-widget"><a href="https://frentepolisario.es/" target="_blank" rel="noopener"><img class="aligncenter size-large wp-image-38753" src="https://porunsaharalibre.org/contenido-blog/uploads/2022/02/Delegacion-del-Frente-Polisario-para-Espana-700x368.png" alt="" width="640" height="336" /></a></div></div><div id="tag_cloud-5" class="mg-widget widget_tag_cloud"><div class="mg-wid-title"><h6>Etiquetas</h6></div><div class="tagcloud"><a href="https://porunsaharalibre.org/tag/activistas-derechos-humanos/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 14.350515463918pt;" aria-label="Activistas derechos humanos (144 elementos)">Activistas derechos humanos</a>
<a href="https://porunsaharalibre.org/tag/argelia/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 10.309278350515pt;" aria-label="Argelia (75 elementos)">Argelia</a>
<a href="https://porunsaharalibre.org/tag/asesinado/" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 9.0103092783505pt;" aria-label="Asesinado (61 elementos)">Asesinado</a>
<a href="https://porunsaharalibre.org/tag/asilo-hassanna/" class="tag-cloud-link tag-link-624 tag-link-position-4" style="font-size: 10.020618556701pt;" aria-label="Asilo Hassanna (71 elementos)">Asilo Hassanna</a>
<a href="https://porunsaharalibre.org/tag/canarias/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 9.4432989690722pt;" aria-label="Canarias (65 elementos)">Canarias</a>
<a href="https://porunsaharalibre.org/tag/conferencia/" class="tag-cloud-link tag-link-965 tag-link-position-6" style="font-size: 10.020618556701pt;" aria-label="Conferencia (72 elementos)">Conferencia</a>
<a href="https://porunsaharalibre.org/tag/consejo-de-seguridad-de-la-onu/" class="tag-cloud-link tag-link-375 tag-link-position-7" style="font-size: 11.896907216495pt;" aria-label="Consejo de Seguridad de la ONU (97 elementos)">Consejo de Seguridad de la ONU</a>
<a href="https://porunsaharalibre.org/tag/crans-montana-forum/" class="tag-cloud-link tag-link-572 tag-link-position-8" style="font-size: 9.2989690721649pt;" aria-label="Crans Montana Forum (64 elementos)">Crans Montana Forum</a>
<a href="https://porunsaharalibre.org/tag/cultura/" class="tag-cloud-link tag-link-966 tag-link-position-9" style="font-size: 10.309278350515pt;" aria-label="Cultura (74 elementos)">Cultura</a>
<a href="https://porunsaharalibre.org/tag/dajla/" class="tag-cloud-link tag-link-272 tag-link-position-10" style="font-size: 11.030927835052pt;" aria-label="Dajla (85 elementos)">Dajla</a>
<a href="https://porunsaharalibre.org/tag/derechos-humanos/" class="tag-cloud-link tag-link-955 tag-link-position-11" style="font-size: 22pt;" aria-label="Derechos Humanos (487 elementos)">Derechos Humanos</a>
<a href="https://porunsaharalibre.org/tag/el-aaiun/" class="tag-cloud-link tag-link-398 tag-link-position-12" style="font-size: 11.030927835052pt;" aria-label="El Aaiún (84 elementos)">El Aaiún</a>
<a href="https://porunsaharalibre.org/tag/estudiantes-saharauis/" class="tag-cloud-link tag-link-968 tag-link-position-13" style="font-size: 9.0103092783505pt;" aria-label="Estudiantes Saharauis (61 elementos)">Estudiantes Saharauis</a>
<a href="https://porunsaharalibre.org/tag/expolio-recursos-naturales/" class="tag-cloud-link tag-link-37 tag-link-position-14" style="font-size: 17.092783505155pt;" aria-label="Expolio Recursos Naturales (221 elementos)">Expolio Recursos Naturales</a>
<a href="https://porunsaharalibre.org/tag/expulsion-observadores/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 12.041237113402pt;" aria-label="Expulsión Observadores (98 elementos)">Expulsión Observadores</a>
<a href="https://porunsaharalibre.org/tag/francia/" class="tag-cloud-link tag-link-73 tag-link-position-16" style="font-size: 8.4329896907216pt;" aria-label="Francia (55 elementos)">Francia</a>
<a href="https://porunsaharalibre.org/tag/frente-polisario/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 15.072164948454pt;" aria-label="Frente Polisario (163 elementos)">Frente Polisario</a>
<a href="https://porunsaharalibre.org/tag/galicia/" class="tag-cloud-link tag-link-154 tag-link-position-18" style="font-size: 9.5876288659794pt;" aria-label="Galicia (67 elementos)">Galicia</a>
<a href="https://porunsaharalibre.org/tag/gdeim-izik/" class="tag-cloud-link tag-link-988 tag-link-position-19" style="font-size: 19.40206185567pt;" aria-label="Gdeim Izik (322 elementos)">Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/gobierno-de-espana/" class="tag-cloud-link tag-link-470 tag-link-position-20" style="font-size: 13.19587628866pt;" aria-label="Gobierno de España (120 elementos)">Gobierno de España</a>
<a href="https://porunsaharalibre.org/tag/grupo-gdeim-izik/" class="tag-cloud-link tag-link-684 tag-link-position-21" style="font-size: 12.185567010309pt;" aria-label="Grupo Gdeim Izik (101 elementos)">Grupo Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/hassanna-aalia/" class="tag-cloud-link tag-link-124 tag-link-position-22" style="font-size: 9.8762886597938pt;" aria-label="Hassanna Aalia (70 elementos)">Hassanna Aalia</a>
<a href="https://porunsaharalibre.org/tag/huelga-de-hambre/" class="tag-cloud-link tag-link-112 tag-link-position-23" style="font-size: 12.474226804124pt;" aria-label="Huelga de hambre (105 elementos)">Huelga de hambre</a>
<a href="https://porunsaharalibre.org/tag/huelga-de-hambre-tekber/" class="tag-cloud-link tag-link-864 tag-link-position-24" style="font-size: 11.752577319588pt;" aria-label="Huelga de hambre Tekber (95 elementos)">Huelga de hambre Tekber</a>
<a href="https://porunsaharalibre.org/tag/juicio-gdeim-izik/" class="tag-cloud-link tag-link-1303 tag-link-position-25" style="font-size: 12.618556701031pt;" aria-label="Juicio Gdeim Izik (108 elementos)">Juicio Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/manifestacion/" class="tag-cloud-link tag-link-962 tag-link-position-26" style="font-size: 10.309278350515pt;" aria-label="Manifestación (74 elementos)">Manifestación</a>
<a href="https://porunsaharalibre.org/tag/marruecos/" class="tag-cloud-link tag-link-957 tag-link-position-27" style="font-size: 13.917525773196pt;" aria-label="Marruecos (133 elementos)">Marruecos</a>
<a href="https://porunsaharalibre.org/tag/minurso/" class="tag-cloud-link tag-link-95 tag-link-position-28" style="font-size: 15.360824742268pt;" aria-label="MINURSO (170 elementos)">MINURSO</a>
<a href="https://porunsaharalibre.org/tag/mohamed-lamin-haidala/" class="tag-cloud-link tag-link-718 tag-link-position-29" style="font-size: 12.329896907216pt;" aria-label="Mohamed Lamin Haidala (103 elementos)">Mohamed Lamin Haidala</a>
<a href="https://porunsaharalibre.org/tag/onu/" class="tag-cloud-link tag-link-970 tag-link-position-30" style="font-size: 21.567010309278pt;" aria-label="ONU (455 elementos)">ONU</a>
<a href="https://porunsaharalibre.org/tag/opinion/" class="tag-cloud-link tag-link-956 tag-link-position-31" style="font-size: 12.185567010309pt;" aria-label="Opinión (101 elementos)">Opinión</a>
<a href="https://porunsaharalibre.org/tag/parlamento-europeo/" class="tag-cloud-link tag-link-339 tag-link-position-32" style="font-size: 10.164948453608pt;" aria-label="Parlamento Europeo (73 elementos)">Parlamento Europeo</a>
<a href="https://porunsaharalibre.org/tag/politica/" class="tag-cloud-link tag-link-954 tag-link-position-33" style="font-size: 8.4329896907216pt;" aria-label="Política (55 elementos)">Política</a>
<a href="https://porunsaharalibre.org/tag/portugal/" class="tag-cloud-link tag-link-156 tag-link-position-34" style="font-size: 13.773195876289pt;" aria-label="Portugal (130 elementos)">Portugal</a>
<a href="https://porunsaharalibre.org/tag/presidente-ghali/" class="tag-cloud-link tag-link-1312 tag-link-position-35" style="font-size: 9.1546391752577pt;" aria-label="Presidente Ghali (62 elementos)">Presidente Ghali</a>
<a href="https://porunsaharalibre.org/tag/presos-politicos-gdeim-izik/" class="tag-cloud-link tag-link-614 tag-link-position-36" style="font-size: 15.505154639175pt;" aria-label="Presos Politicos Gdeim Izik (174 elementos)">Presos Politicos Gdeim Izik</a>
<a href="https://porunsaharalibre.org/tag/presos-politicos-saharauis/" class="tag-cloud-link tag-link-1510 tag-link-position-37" style="font-size: 8pt;" aria-label="Presos Politicos Saharauis (51 elementos)">Presos Politicos Saharauis</a>
<a href="https://porunsaharalibre.org/tag/presos-politicos/" class="tag-cloud-link tag-link-958 tag-link-position-38" style="font-size: 19.40206185567pt;" aria-label="Presos Políticos (323 elementos)">Presos Políticos</a>
<a href="https://porunsaharalibre.org/tag/represion-sahara-ocupado/" class="tag-cloud-link tag-link-959 tag-link-position-39" style="font-size: 21.134020618557pt;" aria-label="Represión Sáhara Ocupado (427 elementos)">Represión Sáhara Ocupado</a>
<a href="https://porunsaharalibre.org/tag/sentencia-tjue/" class="tag-cloud-link tag-link-1307 tag-link-position-40" style="font-size: 9.5876288659794pt;" aria-label="Sentencia TJUE (66 elementos)">Sentencia TJUE</a>
<a href="https://porunsaharalibre.org/tag/solidaridad/" class="tag-cloud-link tag-link-961 tag-link-position-41" style="font-size: 14.20618556701pt;" aria-label="Solidaridad (141 elementos)">Solidaridad</a>
<a href="https://porunsaharalibre.org/tag/sudafrica/" class="tag-cloud-link tag-link-63 tag-link-position-42" style="font-size: 8.5773195876289pt;" aria-label="Sudafrica (57 elementos)">Sudafrica</a>
<a href="https://porunsaharalibre.org/tag/ue/" class="tag-cloud-link tag-link-287 tag-link-position-43" style="font-size: 8.4329896907216pt;" aria-label="UE (55 elementos)">UE</a>
<a href="https://porunsaharalibre.org/tag/union-africana/" class="tag-cloud-link tag-link-59 tag-link-position-44" style="font-size: 13.484536082474pt;" aria-label="Unión Africana (126 elementos)">Unión Africana</a>
<a href="https://porunsaharalibre.org/tag/union-europea/" class="tag-cloud-link tag-link-38 tag-link-position-45" style="font-size: 13.340206185567pt;" aria-label="Unión Europea (122 elementos)">Unión Europea</a></div>
</div><div id="archives-21" class="mg-widget widget_archive"><div class="mg-wid-title"><h6>Archivos</h6></div>		<label class="screen-reader-text" for="archives-dropdown-21">Archivos</label>
		<select id="archives-dropdown-21" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://porunsaharalibre.org/2022/06/'> junio 2022 &nbsp;(9)</option>
	<option value='https://porunsaharalibre.org/2022/05/'> mayo 2022 &nbsp;(38)</option>
	<option value='https://porunsaharalibre.org/2022/04/'> abril 2022 &nbsp;(76)</option>
	<option value='https://porunsaharalibre.org/2022/03/'> marzo 2022 &nbsp;(86)</option>
	<option value='https://porunsaharalibre.org/2022/02/'> febrero 2022 &nbsp;(59)</option>
	<option value='https://porunsaharalibre.org/2022/01/'> enero 2022 &nbsp;(44)</option>
	<option value='https://porunsaharalibre.org/2021/12/'> diciembre 2021 &nbsp;(43)</option>
	<option value='https://porunsaharalibre.org/2021/11/'> noviembre 2021 &nbsp;(41)</option>
	<option value='https://porunsaharalibre.org/2021/10/'> octubre 2021 &nbsp;(49)</option>
	<option value='https://porunsaharalibre.org/2021/09/'> septiembre 2021 &nbsp;(31)</option>
	<option value='https://porunsaharalibre.org/2021/08/'> agosto 2021 &nbsp;(17)</option>
	<option value='https://porunsaharalibre.org/2021/07/'> julio 2021 &nbsp;(13)</option>
	<option value='https://porunsaharalibre.org/2021/06/'> junio 2021 &nbsp;(32)</option>
	<option value='https://porunsaharalibre.org/2021/05/'> mayo 2021 &nbsp;(38)</option>
	<option value='https://porunsaharalibre.org/2021/04/'> abril 2021 &nbsp;(28)</option>
	<option value='https://porunsaharalibre.org/2021/03/'> marzo 2021 &nbsp;(39)</option>
	<option value='https://porunsaharalibre.org/2021/02/'> febrero 2021 &nbsp;(32)</option>
	<option value='https://porunsaharalibre.org/2021/01/'> enero 2021 &nbsp;(25)</option>
	<option value='https://porunsaharalibre.org/2020/12/'> diciembre 2020 &nbsp;(56)</option>
	<option value='https://porunsaharalibre.org/2020/11/'> noviembre 2020 &nbsp;(70)</option>
	<option value='https://porunsaharalibre.org/2020/10/'> octubre 2020 &nbsp;(53)</option>
	<option value='https://porunsaharalibre.org/2020/09/'> septiembre 2020 &nbsp;(37)</option>
	<option value='https://porunsaharalibre.org/2020/08/'> agosto 2020 &nbsp;(17)</option>
	<option value='https://porunsaharalibre.org/2020/07/'> julio 2020 &nbsp;(27)</option>
	<option value='https://porunsaharalibre.org/2020/06/'> junio 2020 &nbsp;(30)</option>
	<option value='https://porunsaharalibre.org/2020/05/'> mayo 2020 &nbsp;(34)</option>
	<option value='https://porunsaharalibre.org/2020/04/'> abril 2020 &nbsp;(41)</option>
	<option value='https://porunsaharalibre.org/2020/03/'> marzo 2020 &nbsp;(21)</option>
	<option value='https://porunsaharalibre.org/2020/02/'> febrero 2020 &nbsp;(27)</option>
	<option value='https://porunsaharalibre.org/2020/01/'> enero 2020 &nbsp;(21)</option>
	<option value='https://porunsaharalibre.org/2019/12/'> diciembre 2019 &nbsp;(25)</option>
	<option value='https://porunsaharalibre.org/2019/11/'> noviembre 2019 &nbsp;(32)</option>
	<option value='https://porunsaharalibre.org/2019/10/'> octubre 2019 &nbsp;(31)</option>
	<option value='https://porunsaharalibre.org/2019/09/'> septiembre 2019 &nbsp;(30)</option>
	<option value='https://porunsaharalibre.org/2019/08/'> agosto 2019 &nbsp;(21)</option>
	<option value='https://porunsaharalibre.org/2019/07/'> julio 2019 &nbsp;(40)</option>
	<option value='https://porunsaharalibre.org/2019/06/'> junio 2019 &nbsp;(24)</option>
	<option value='https://porunsaharalibre.org/2019/05/'> mayo 2019 &nbsp;(29)</option>
	<option value='https://porunsaharalibre.org/2019/04/'> abril 2019 &nbsp;(26)</option>
	<option value='https://porunsaharalibre.org/2019/03/'> marzo 2019 &nbsp;(29)</option>
	<option value='https://porunsaharalibre.org/2019/02/'> febrero 2019 &nbsp;(36)</option>
	<option value='https://porunsaharalibre.org/2019/01/'> enero 2019 &nbsp;(32)</option>
	<option value='https://porunsaharalibre.org/2018/12/'> diciembre 2018 &nbsp;(22)</option>
	<option value='https://porunsaharalibre.org/2018/11/'> noviembre 2018 &nbsp;(29)</option>
	<option value='https://porunsaharalibre.org/2018/10/'> octubre 2018 &nbsp;(43)</option>
	<option value='https://porunsaharalibre.org/2018/09/'> septiembre 2018 &nbsp;(22)</option>
	<option value='https://porunsaharalibre.org/2018/08/'> agosto 2018 &nbsp;(15)</option>
	<option value='https://porunsaharalibre.org/2018/07/'> julio 2018 &nbsp;(26)</option>
	<option value='https://porunsaharalibre.org/2018/06/'> junio 2018 &nbsp;(39)</option>
	<option value='https://porunsaharalibre.org/2018/05/'> mayo 2018 &nbsp;(44)</option>
	<option value='https://porunsaharalibre.org/2018/04/'> abril 2018 &nbsp;(33)</option>
	<option value='https://porunsaharalibre.org/2018/03/'> marzo 2018 &nbsp;(46)</option>
	<option value='https://porunsaharalibre.org/2018/02/'> febrero 2018 &nbsp;(31)</option>
	<option value='https://porunsaharalibre.org/2018/01/'> enero 2018 &nbsp;(36)</option>
	<option value='https://porunsaharalibre.org/2017/12/'> diciembre 2017 &nbsp;(26)</option>
	<option value='https://porunsaharalibre.org/2017/11/'> noviembre 2017 &nbsp;(22)</option>
	<option value='https://porunsaharalibre.org/2017/10/'> octubre 2017 &nbsp;(33)</option>
	<option value='https://porunsaharalibre.org/2017/09/'> septiembre 2017 &nbsp;(40)</option>
	<option value='https://porunsaharalibre.org/2017/08/'> agosto 2017 &nbsp;(21)</option>
	<option value='https://porunsaharalibre.org/2017/07/'> julio 2017 &nbsp;(39)</option>
	<option value='https://porunsaharalibre.org/2017/06/'> junio 2017 &nbsp;(54)</option>
	<option value='https://porunsaharalibre.org/2017/05/'> mayo 2017 &nbsp;(35)</option>
	<option value='https://porunsaharalibre.org/2017/04/'> abril 2017 &nbsp;(45)</option>
	<option value='https://porunsaharalibre.org/2017/03/'> marzo 2017 &nbsp;(62)</option>
	<option value='https://porunsaharalibre.org/2017/02/'> febrero 2017 &nbsp;(45)</option>
	<option value='https://porunsaharalibre.org/2017/01/'> enero 2017 &nbsp;(57)</option>
	<option value='https://porunsaharalibre.org/2016/12/'> diciembre 2016 &nbsp;(62)</option>
	<option value='https://porunsaharalibre.org/2016/11/'> noviembre 2016 &nbsp;(74)</option>
	<option value='https://porunsaharalibre.org/2016/10/'> octubre 2016 &nbsp;(59)</option>
	<option value='https://porunsaharalibre.org/2016/09/'> septiembre 2016 &nbsp;(33)</option>
	<option value='https://porunsaharalibre.org/2016/08/'> agosto 2016 &nbsp;(45)</option>
	<option value='https://porunsaharalibre.org/2016/07/'> julio 2016 &nbsp;(33)</option>
	<option value='https://porunsaharalibre.org/2016/06/'> junio 2016 &nbsp;(64)</option>
	<option value='https://porunsaharalibre.org/2016/05/'> mayo 2016 &nbsp;(60)</option>
	<option value='https://porunsaharalibre.org/2016/04/'> abril 2016 &nbsp;(65)</option>
	<option value='https://porunsaharalibre.org/2016/03/'> marzo 2016 &nbsp;(129)</option>
	<option value='https://porunsaharalibre.org/2016/02/'> febrero 2016 &nbsp;(68)</option>
	<option value='https://porunsaharalibre.org/2016/01/'> enero 2016 &nbsp;(44)</option>
	<option value='https://porunsaharalibre.org/2015/12/'> diciembre 2015 &nbsp;(64)</option>
	<option value='https://porunsaharalibre.org/2015/11/'> noviembre 2015 &nbsp;(84)</option>
	<option value='https://porunsaharalibre.org/2015/10/'> octubre 2015 &nbsp;(85)</option>
	<option value='https://porunsaharalibre.org/2015/09/'> septiembre 2015 &nbsp;(79)</option>
	<option value='https://porunsaharalibre.org/2015/08/'> agosto 2015 &nbsp;(81)</option>
	<option value='https://porunsaharalibre.org/2015/07/'> julio 2015 &nbsp;(74)</option>
	<option value='https://porunsaharalibre.org/2015/06/'> junio 2015 &nbsp;(87)</option>
	<option value='https://porunsaharalibre.org/2015/05/'> mayo 2015 &nbsp;(88)</option>
	<option value='https://porunsaharalibre.org/2015/04/'> abril 2015 &nbsp;(125)</option>
	<option value='https://porunsaharalibre.org/2015/03/'> marzo 2015 &nbsp;(149)</option>
	<option value='https://porunsaharalibre.org/2015/02/'> febrero 2015 &nbsp;(122)</option>
	<option value='https://porunsaharalibre.org/2015/01/'> enero 2015 &nbsp;(113)</option>
	<option value='https://porunsaharalibre.org/2014/12/'> diciembre 2014 &nbsp;(103)</option>
	<option value='https://porunsaharalibre.org/2014/11/'> noviembre 2014 &nbsp;(94)</option>
	<option value='https://porunsaharalibre.org/2014/10/'> octubre 2014 &nbsp;(132)</option>
	<option value='https://porunsaharalibre.org/2014/09/'> septiembre 2014 &nbsp;(113)</option>
	<option value='https://porunsaharalibre.org/2014/08/'> agosto 2014 &nbsp;(107)</option>
	<option value='https://porunsaharalibre.org/2014/07/'> julio 2014 &nbsp;(27)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-21" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="calendar-7" class="mg-widget widget_calendar"><div class="mg-wid-title"><h6>Calendario</h6></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://porunsaharalibre.org/2022/06/01/" aria-label="Entradas publicadas el 1 de June de 2022">1</a></td><td><a href="https://porunsaharalibre.org/2022/06/02/" aria-label="Entradas publicadas el 2 de June de 2022">2</a></td><td id="today"><a href="https://porunsaharalibre.org/2022/06/03/" aria-label="Entradas publicadas el 3 de June de 2022">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://porunsaharalibre.org/2022/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="wp_statistics_widget-7" class="mg-widget widget_wp_statistics_widget"><div class="mg-wid-title"><h6>Estadísticas</h6></div><ul><li><label>Usuarios online: </label>1</li><li><label>Visitas hoy: </label>1.579</li><li><label>Visitas de ayer: </label>1.485</li><li><label>Total de visitas: </label>2.870.990</li><li><label>Total entradas: </label>8.623</li><li><label>Promedio de posts: </label>3</li></ul></div><div id="widget-wpusb-12" class="mg-widget widget-wpusb"><div id="wpusb-share-widget-12"><div data-wpusb-component="buttons-section"><div class="wpusb wpusb-square-plus " id="wpusb-container-square-plus" data-element-url="https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" data-element-title="Las%20voces%20que%20trae%20el%20viento" data-attr-reference="42415" data-attr-nonce="bc9045a1ac" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share" > <div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-link wpusb-btn " title="Compartir en Facebook" rel="nofollow" data-action="open-popup"	> <svg class="wpusb-svg wpusb-facebook-square-plus "><use xlink:href="#wpusb-facebook" /></svg> </a></div><div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet"><a href="https://twitter.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&via=x1saharalibre&hashtags=SaharaOccidental" target="_blank" class="wpusb-link wpusb-btn " title="Tweet" rel="nofollow" data-action="open-popup"	> <svg class="wpusb-svg wpusb-twitter-square-plus "><use xlink:href="#wpusb-twitter" /></svg> </a></div><div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir"><a href="https://web.whatsapp.com/send?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-link wpusb-btn " title="Compartir en WhatsApp" rel="nofollow" data-whatsapp-wpusb="whatsapp://"	> <svg class="wpusb-svg wpusb-whatsapp-square-plus "><use xlink:href="#wpusb-whatsapp" /></svg> </a></div><div class="wpusb-item wpusb-linkedin " data-referrer="linkedin" data-ref-title="Compartir"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-link wpusb-btn " title="Compartir en Linkedin" rel="nofollow" data-action="open-popup"	> <svg class="wpusb-svg wpusb-linkedin-square-plus "><use xlink:href="#wpusb-linkedin" /></svg> </a></div><div class="wpusb-item wpusb-telegram " data-referrer="telegram" data-ref-title="Compartir"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-link wpusb-btn " title="Compartir en Telegram" rel="nofollow" data-action="open-popup"	> <svg class="wpusb-svg wpusb-telegram-square-plus "><use xlink:href="#wpusb-telegram" /></svg> </a></div><div class="wpusb-item wpusb-email " data-referrer="email" data-ref-title="Email"><a href="mailto:?subject=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A" target="_self" class="wpusb-link wpusb-btn " title="Enviar por correo electrónico" rel="nofollow"	> <svg class="wpusb-svg wpusb-email-square-plus "><use xlink:href="#wpusb-email" /></svg> </a></div><div class="wpusb-item wpusb-printer " data-referrer="printer" data-ref-title="Impresión"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-link wpusb-btn " title="imprimir por PrintFriendly" rel="nofollow" data-action="open-popup"	> <svg class="wpusb-svg wpusb-printer-square-plus "><use xlink:href="#wpusb-printer" /></svg> </a></div><div class="wpusb-item wpusb-gmail " data-referrer="gmail" data-ref-title="Gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A&tf=1" target="_blank" class="wpusb-link wpusb-btn " title="Enviar por Gmail" rel="nofollow" data-action="open-popup"	> <svg class="wpusb-svg wpusb-gmail-square-plus "><use xlink:href="#wpusb-gmail" /></svg> </a></div><div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title=""><a href="javascript:void(0);" target="_self" class="wpusb-link wpusb-btn " title="modal abre las redes sociales" rel="nofollow" data-action="open-modal-networks" data-modal-id="2"	> <svg class="wpusb-svg wpusb-share-square-plus "><use xlink:href="#wpusb-share" /></svg> </a></div></div><div class="wpusb-modal-mask" data-element="wpusb-modal-2" style="display:none;"	><a class="wpusb-btn-close" data-action="close-popup"><i class="wpusb-icon-close"></i></a></div><div class="wpusb-modal-networks" data-element="wpusb-modal-container-2"><div class="wpusb-element-popup wpusb-item-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Compartir en Facebook" data-action="open-popup"	><svg class="wpusb-svg wpusb-facebook wpusb-icon-popup"><use xlink:href="#wpusb-facebook" /></svg><span class="wpusb-name-popup" data-name="Facebook"></span></a></div><div class="wpusb-element-popup wpusb-item-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&via=x1saharalibre&hashtags=SaharaOccidental" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup"	><svg class="wpusb-svg wpusb-twitter wpusb-icon-popup"><use xlink:href="#wpusb-twitter" /></svg><span class="wpusb-name-popup" data-name="Twitter"></span></a></div><div class="wpusb-element-popup wpusb-item-whatsapp"><a href="https://web.whatsapp.com/send?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Compartir en WhatsApp" data-whatsapp-wpusb="whatsapp://"	><svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup"><use xlink:href="#wpusb-whatsapp" /></svg><span class="wpusb-name-popup" data-name="WhatsApp"></span></a></div><div class="wpusb-element-popup wpusb-item-pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&media=https%3A%2F%2Fporunsaharalibre.org%2Fcontenido-blog%2Fuploads%2F2022%2F06%2Fmaletas-carcel.jpeg&description=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Compartir en Pinterest" data-action="open-popup"	><svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup"><use xlink:href="#wpusb-pinterest" /></svg><span class="wpusb-name-popup" data-name="Pinterest"></span></a></div><div class="wpusb-element-popup wpusb-item-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Compartir en Linkedin" data-action="open-popup"	><svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup"><use xlink:href="#wpusb-linkedin" /></svg><span class="wpusb-name-popup" data-name="Linkedin"></span></a></div><div class="wpusb-element-popup wpusb-item-tumblr"><a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Compartir en Tumblr" data-action="open-popup"	><svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup"><use xlink:href="#wpusb-tumblr" /></svg><span class="wpusb-name-popup" data-name="Tumblr"></span></a></div><div class="wpusb-element-popup wpusb-item-telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Compartir en Telegram" data-action="open-popup"	><svg class="wpusb-svg wpusb-telegram wpusb-icon-popup"><use xlink:href="#wpusb-telegram" /></svg><span class="wpusb-name-popup" data-name="Telegram"></span></a></div><div class="wpusb-element-popup wpusb-item-flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Las%20voces%20que%20trae%20el%20viento&url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Compartir en Flipboard" data-action="open-popup"	><svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup"><use xlink:href="#wpusb-flipboard" /></svg><span class="wpusb-name-popup" data-name="Flipboard"></span></a></div><div class="wpusb-element-popup wpusb-item-email"><a href="mailto:?subject=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Enviar por correo electrónico"	><svg class="wpusb-svg wpusb-email wpusb-icon-popup"><use xlink:href="#wpusb-email" /></svg><span class="wpusb-name-popup" data-name="Email"></span></a></div><div class="wpusb-element-popup wpusb-item-printer"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="imprimir por PrintFriendly" data-action="open-popup"	><svg class="wpusb-svg wpusb-printer wpusb-icon-popup"><use xlink:href="#wpusb-printer" /></svg><span class="wpusb-name-popup" data-name="PrintFriendly"></span></a></div><div class="wpusb-element-popup wpusb-item-skype"><a href="https://web.skype.com/share?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Compartir en Skype" data-action="open-popup"	><svg class="wpusb-svg wpusb-skype wpusb-icon-popup"><use xlink:href="#wpusb-skype" /></svg><span class="wpusb-name-popup" data-name="Skype"></span></a></div><div class="wpusb-element-popup wpusb-item-gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20voces%20que%20trae%20el%20viento&body=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F
%0A%0ALas%20voces%20que%20trae%20el%20viento%0A%0AIsabel%20Louren%C3%A7o%28PUSL%29.-%20No%20sab%C3%ADa%20cu%C3%A1ntos%20a%C3%B1os%20llevaba%20en%20aquella%20min%C3%BAscula%20celda%20con%20un%20agujero%20en%20el%20suelo%2C%20moho%20en%20las%20paredes%2C%20suciedad%20e%20insectos.%0D%0A%0D%0APasaron%20los%20d%C3%ADas%2C%20a%20veces%20ten%C3%ADa%20comida%2C%20a%20veces%20no.%0D%0A%0D%0AEl%20agujero%20circular%20del%20tama%C3%B1o%20de%20un%20p%C3%A1jaro%20peque%C3%B1o%20dejaba%20pasar%20un%20rayo%20de%20luz%2C%20a%20veces%20una%20brisa%20y%20los%20sonidos%20del%20exterior.%0D%0A%0D%0APero%20los%20sonidos%20predominantes%20eran%20las%20botas%20de%20los%20guardias%2C%20la%20apertura%20y%20el%20cierre%20de%20las%20celdas%20con%20sus%20pesadas%20puertas%20de%20hierro%20y%20el%20roce%20de%20las%20porras%20de%20los%20guardias%20en%20el%20pasillo.%0D%0A%0D%0AO%C3%AD%20gritos%2C%20de%20los%20que%20se%20hab%C3%ADan%20vuelto%20locos%2C%20de%20los%20que%20estaban%20siendo%20torturados.%0D%0A%0D%0AA%20%C3%BAltima%20hora%20de%20la%20tarde%20el%20terror%20se%20instalaba%2C%20los%20guardias%20ven%C3%ADan%20a%20buscar%20a%20los%20prisioneros%20que%20iban%20a%20ser%20fusilados.%0D%0A%0D%0AA%20veces%20enga%C3%B1aban%20al%20preso%20y%20lo%20llevaban%20al%20centro%20del%20pasillo%20y%20luego%20lo%20devolv%C3%ADan%20a%20su%20celda%20ri%C3%A9ndose.%0D%0A%0D%0AUn%20d%C3%ADa%20entr%C3%B3%20un%20pajarito%20en%20la%20celda%2C%20el%20preso%20ten%C3%ADa%20hambre%20pero%20no%20quer%C3%ADa%20matar%20a%20ese%20ser%20inocente%2C%20lo%20cogi%C3%B3%20con%20cuidado%20y%20empuj%C3%B3%20al%20animal%20a%20la%20libertad%20por%20el%20peque%C3%B1o%20agujero.%0D%0A%0D%0ASus%20d%C3%ADas%20favoritos%20eran%20los%20de%20viento.%0D%0A%0D%0ASi%20el%20viento%20ven%C3%ADa%20de%20la%20direcci%C3%B3n%20correcta%2C%20pod%C3%ADa%20o%C3%ADr%20el%20sonido%20de%20las%20voces%20de%20los%20ni%C3%B1os%20y%20de%20sus%20madres%20cuando%20iban%20y%20ven%C3%ADan%20de%20la%20escuela.%0D%0A%0D%0APas%C3%B3%2014%20a%C3%B1os%20as%C3%AD%2C%20no%20lo%20supo%20hasta%20m%C3%A1s%20tarde%2C%20cuando%20finalmente%20hubo%20una%20visita%20de%20la%20Cruz%20Roja%20a%20la%20prisi%C3%B3n.%0D%0A%0D%0APas%C3%B3%20otros%20diez%20a%C3%B1os%20en%20prisi%C3%B3n%2C%20en%20total%20aislamiento%20la%20mayor%20parte%20del%20tiempo.%0D%0A%0D%0ANo%20fue%20en%20la%20Edad%20Media%2C%20sino%20a%20finales%20del%20siglo%20XX%2C%20a%20dos%20horas%20de%20avi%C3%B3n%20de%20Lisboa.%0D%0A%0D%0A%C3%89l%20sali%C3%B3%2C%20pero%20muchos%20est%C3%A1n%20en%20prisi%C3%B3n.%0D%0A%0D%0ASu%20crimen%20es%20que%20son%20saharauis.%0D%0A%0D%0ANo%20han%20cometido%20ning%C3%BAn%20acto%20violento%2C%20no%20abogan%20por%20la%20violencia%20y%20simplemente%20quieren%20su%20derecho%20seg%C3%BAn%20m%C3%A1s%20de%2060%20resoluciones%20de%20las%20Naciones%20Unidas.%20La%20salida%20del%20ocupante%20militar%20marroqu%C3%AD%20que%20lleg%C3%B3%20en%201975%20bombardeando%20a%20la%20poblaci%C3%B3n%20saharaui.%0D%0A%0D%0ALa%20%22libertad%22%20en%20los%20territorios%20ocupados%20es%20m%C3%A1s%20de%20lo%20mismo%2C%20una%20prisi%C3%B3n%20al%20aire%20libre.%0D%0A%0D%0ADadach%20no%20es%20conocido%20en%20la%20comunidad%20internacional%2C%20su%20sufrimiento%20no%20ha%20dado%20lugar%20a%20discursos%20incendiarios%20de%20revuelta%20ni%20en%20la%20ONU%20ni%20en%20la%20UE.%0D%0A%0D%0AMohamed%20Dadach%20ha%20sobrevivido%20y%20contin%C3%BAa%20con%20su%20labor%20no%20violenta%2C%20tras%20salir%20de%20la%20c%C3%A1rcel%20sigue%20siendo%20torturado%20en%20las%20calles%20de%20los%20territorios%20ocupados.%0D%0A%0D%0AMarruecos%20no%20perdona%2C%20Marruecos%20contin%C3%BAa%20el%20exterminio.%0D%0A%0D%0AMarruecos%20es%20un%20ocupante%20salvaje%20que%20no%20perdona%20ni%20a%20los%20ni%C3%B1os.%0D%0A%0D%0ACuando%20piense%20en%20su%20destino%20de%20vacaciones%20este%20verano%2C%20piense%20que%20cada%20c%C3%A9ntimo%20que%20se%20gasta%20en%20Marruecos%20se%20utiliza%20para%20oprimir%20a%20un%20pueblo%2C%20para%20pagar%20los%20locales%20donde%20se%20le%20tortura%2C%20para%20pagar%20a%20los%20polic%C3%ADas%2C%20militares%20y%20paramilitares%20que%20violan%20impunemente%20cada%20d%C3%ADa%20todos%20los%20derechos%20b%C3%A1sicos%20de%20un%20pueblo.%0D%0A%0D%0APi%C3%A9nsalo%20bien%20antes%20de%20decir%20que%20los%20hoteles%20son%20baratos%20y%20los%20colores%20son%20bonitos.%0D%0A%0D%0ALos%20mismos%20colores%20se%20borran%20por%20cientos%20de%20miles%20con%20sus%20centavos.%0D%0A%0D%0AQue%20tenga%20unas%20buenas%20vacaciones%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Enviar por Gmail" data-action="open-popup"	><svg class="wpusb-svg wpusb-gmail wpusb-icon-popup"><use xlink:href="#wpusb-gmail" /></svg><span class="wpusb-name-popup" data-name="Gmail"></span></a></div><div class="wpusb-element-popup wpusb-item-like"><a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Me gusta en Facebook" data-action="open-popup"	><svg class="wpusb-svg wpusb-like wpusb-icon-popup"><use xlink:href="#wpusb-like" /></svg><span class="wpusb-name-popup" data-name="Me gusta"></span></a></div><div class="wpusb-element-popup wpusb-item-viber"><a href="viber://forward?text=Las%20voces%20que%20trae%20el%20viento%20☛%20https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Compartir en Viber" data-action="open-popup"	><svg class="wpusb-svg wpusb-viber wpusb-icon-popup"><use xlink:href="#wpusb-viber" /></svg><span class="wpusb-name-popup" data-name="Viber"></span></a></div><div class="wpusb-element-popup wpusb-item-reddit"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Compartir en Reddit" data-action="open-popup"	><svg class="wpusb-svg wpusb-reddit wpusb-icon-popup"><use xlink:href="#wpusb-reddit" /></svg><span class="wpusb-name-popup" data-name="Reddit"></span></a></div><div class="wpusb-element-popup wpusb-item-messenger"><a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&redirect_uri=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Enviar via Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F"	><svg class="wpusb-svg wpusb-messenger wpusb-icon-popup"><use xlink:href="#wpusb-messenger" /></svg><span class="wpusb-name-popup" data-name="Messenger"></span></a></div><div class="wpusb-element-popup wpusb-item-buffer"><a href="https://bufferapp.com/add?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&text=Las%20voces%20que%20trae%20el%20viento&picture=https%3A%2F%2Fporunsaharalibre.org%2Fcontenido-blog%2Fuploads%2F2022%2F06%2Fmaletas-carcel.jpeg&via=x1saharalibre" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Compartir en Buffer" data-action="open-popup"	><svg class="wpusb-svg wpusb-buffer wpusb-icon-popup"><use xlink:href="#wpusb-buffer" /></svg><span class="wpusb-name-popup" data-name="Buffer"></span></a></div><div class="wpusb-element-popup wpusb-item-vk"><a href="https://vk.com/share.php?url=https%3A%2F%2Fporunsaharalibre.org%2F2022%2F06%2F02%2Flas-voces-que-trae-el-viento%2F&title=Las%20voces%20que%20trae%20el%20viento" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Compartir en VK" data-action="open-popup"	><svg class="wpusb-svg wpusb-vk wpusb-icon-popup"><use xlink:href="#wpusb-vk" /></svg><span class="wpusb-name-popup" data-name="VK"></span></a></div></div></div></div></div><div id="text-95" class="mg-widget widget_text">			<div class="textwidget"><p>Los contenidos de este blog son propiedad de sus autores o de los medios de donde han sido duplicados. Se cita la fuente de los mismos. Para suprimir cualquier contenido con derechos de copyright que no permita ser duplicado, contacta con nosotros en porunsaharalibre.org@gmail.com</p>
</div>
		</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>TE PUEDE INTERESAR:</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/arton26112-1c690.png');" >
                            <a class="link-div" href="https://porunsaharalibre.org/2022/06/03/presidente-de-la-republica-saharaui-recibe-carta-de-agradecimiento-de-la-comision-africana-de-ddhh-y-de-los-pueblos/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://porunsaharalibre.org/category/sin-categorizar/" alt="Ver todas las entradas en General"> 
                                 General
                             </a>                      </div>
                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/03/presidente-de-la-republica-saharaui-recibe-carta-de-agradecimiento-de-la-comision-africana-de-ddhh-y-de-los-pueblos/" title="Permalink to: Presidente de la República Saharaui recibe carta de agradecimiento de la Comisión Africana de DDHH y de los Pueblos"> Presidente de la República Saharaui recibe carta de agradecimiento de la Comisión Africana de DDHH y de los Pueblos</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://porunsaharalibre.org/2022/06/">
         Jun 3, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/maletas-carcel.jpeg');" >
                            <a class="link-div" href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://porunsaharalibre.org/category/sin-categorizar/" alt="Ver todas las entradas en General"> 
                                 General
                             </a>                      </div>
                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" title="Permalink to: Las voces que trae el viento"> Las voces que trae el viento</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://porunsaharalibre.org/2022/06/">
         Jun 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/img-20220601-wa0007.jpg');" >
                            <a class="link-div" href="https://porunsaharalibre.org/2022/06/02/creacion-del-grupo-de-amigos-del-sahara-occidental-en-el-parlamento-noruego/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://porunsaharalibre.org/category/sin-categorizar/" alt="Ver todas las entradas en General"> 
                                 General
                             </a>                      </div>
                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/02/creacion-del-grupo-de-amigos-del-sahara-occidental-en-el-parlamento-noruego/" title="Permalink to: Creación del Grupo de Amigos del Sahara Occidental en el Parlamento noruego"> Creación del Grupo de Amigos del Sahara Occidental en el Parlamento noruego</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://porunsaharalibre.org/2022/06/">
         Jun 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://porunsaharalibre.org/contenido-blog/uploads/2022/06/4f9087bf14903cf5c2310be266960222_M.jpg');" >
                            <a class="link-div" href="https://porunsaharalibre.org/2022/06/02/el-polisario-condena-las-practicas-represivas-marroquies-contra-activistas-saharauis/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://porunsaharalibre.org/category/derechos-humanos/" alt="Ver todas las entradas en Derechos Humanos"> 
                                 Derechos Humanos
                             </a><a class="newsup-categories category-color-1" href="https://porunsaharalibre.org/category/sin-categorizar/" alt="Ver todas las entradas en General"> 
                                 General
                             </a>                      </div>
                      <h4 class="title"> <a href="https://porunsaharalibre.org/2022/06/02/el-polisario-condena-las-practicas-represivas-marroquies-contra-activistas-saharauis/" title="Permalink to: El Polisario condena las prácticas represivas marroquíes contra activistas saharauis"> El Polisario condena las prácticas represivas marroquíes contra activistas saharauis</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://porunsaharalibre.org/2022/06/">
         Jun 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer style="background-image:url('https://porunsaharalibre.org/contenido-blog/uploads/2021/09/cropped-saharalibre-1-1.jpg');">
             <div class="overlay" style="background-color: rgba(0,0,0,0.49);">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://porunsaharalibre.org/" class="navbar-brand" rel="home"><img width="132" height="132" src="https://porunsaharalibre.org/contenido-blog/uploads/2019/05/cropped-cropped-cropped-cropped-porunsaharalibre-1-6.png" class="custom-logo" alt="POR UN SAHARA LIBRE .org &#8211; PUSL" srcset="https://porunsaharalibre.org/contenido-blog/uploads/2019/05/cropped-cropped-cropped-cropped-porunsaharalibre-1-6.png 132w, https://porunsaharalibre.org/contenido-blog/uploads/2019/05/cropped-cropped-cropped-cropped-porunsaharalibre-1-6-120x120.png 120w" sizes="(max-width: 132px) 100vw, 132px" /></a>                              <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://porunsaharalibre.org/" rel="home">POR UN SAHARA LIBRE .org - PUSL</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                       <li> <a href="https://www.facebook.com/PUSL.WEB"  target="_blank" ><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> 
                                    </a></li>
                                    
                                                                        <li><a target="_blank" href="https://twitter.com/x1saharalibre">
                                    <span class="icon-soci twitter"><i class="fab fa-twitter"></i></span></a></li>
                                                                         
                                                                                                            <li><a target="_blank"  href="https://www.youtube.com/channel/UCwjwY2xyxr6U1twPHF8nKHw?view_as=subscriber">
                                    <span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
                                    
                                                                        <li><a target="_blank"  href="https://web.telegram.org/#/im?p=@porunsaharalibre">
                                    <span class="icon-soci telegram"><i class="fab fa-telegram"></i></span></a></li>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                                                      <div class="col-md-6 text-xs">
                                                            <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>


                                                        <div class="col-md-6 text-right text-xs">
                                                            </div>
                                                  </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
  </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">porunsaharalibre.org utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://porunsaharalibre.org/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 	<style>
		footer .mg-widget p, footer .site-title a, footer .site-title a:hover , footer .site-description, footer .site-description:hover{
	
			color: #ffffff;
}

	</style>


<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/las-voces-que-trae-el-viento/" class="wpml-ls-link">
                                                        <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/es.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native">Español</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-pt-pt wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/as-vozes-trazidas-pelo-vento/?lang=pt-pt" class="wpml-ls-link">
                                                        <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="pt-pt">Português</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Portugués, Portugal<span class="wpml-ls-bracket">)</span></span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/the-voices-brought-by-the-wind/?lang=en" class="wpml-ls-link">
                                                        <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Inglés<span class="wpml-ls-bracket">)</span></span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/les-voix-apportees-par-le-vent/?lang=fr" class="wpml-ls-link">
                                                        <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/fr.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="fr">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Francés<span class="wpml-ls-bracket">)</span></span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ar wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://porunsaharalibre.org/2022/06/02/%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ac%d9%84%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad/?lang=ar" class="wpml-ls-link">
                                                        <img
            class="wpml-ls-flag"
            src="https://porunsaharalibre.org/contenido-blog/plugins/sitepress-multilingual-cms/res/flags/ar.png"
            alt=""
            width=18
            height=12
    /><span class="wpml-ls-native" lang="ar">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Árabe<span class="wpml-ls-bracket">)</span></span></a>
			</li></ul>
</div>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' id='wpusb-scripts-js-extra'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/porunsaharalibre.org\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://porunsaharalibre.org/contenido-blog/plugins/bwp-minify/min/?f=contenido-blog/plugins/wp-site-mapping/javascript/wp-site-mapping.js,contenido-blog/plugins/wpupper-share-buttons/build/front.js,contenido-blog/themes/newsup/js/custom.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<p id="wpml_credit_footer"><a href="https://wpml.org/es/" rel="nofollow" >WordPress multillingüe</a> con WPML</p></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-03 23:58:54 -->